<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Andere parkeertarieven in Antwerpen en Merksem - ATV</title> <meta name="description" content="De parkeertariefzones in Antwerpen-Centrum en Merksem zijn aangepast. De stad hoopt ze naar eigen zeggen zo eenvoudiger en logischer te maken. De aanpassingen starten vanaf vandaag, maar nog niet overal. Ten laatste op 30 juni zullen ze overal in voege&#8230;"><meta property="og:image" content="https://cache.atv.be/atvbe/images/parkeerautomaat.ff6e7ced.png"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Andere parkeertarieven in Antwerpen en Merksem"> <meta property="og:description" content="De parkeertariefzones in Antwerpen-Centrum en Merksem zijn aangepast. De stad hoopt ze naar eigen zeggen zo eenvoudiger en logischer te maken. De aanpassingen starten vanaf vandaag, maar nog niet overal. Ten laatste op 30 juni zullen ze overal in voege&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem"><meta name="twitter:title" content="Andere parkeertarieven in Antwerpen en Merksem"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/parkeerautomaat.ff6e7ced.png"><meta itemprop="name" content="Andere parkeertarieven in Antwerpen en Merksem - ATV"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/parkeerautomaat.ff6e7ced.png"><link rel="canonical" href="https://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem"> <link rel="alternate" href="https://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1781767491" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/58QxfUMx709k"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem" ,page_title: "Andere parkeertarieven in Antwerpen en Merksem" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon,  1 Jun 2020 12:06:20 +0200" ,article_type: "Nieuws" ,article_word_count: "635",article_categories: [ "Mobiliteit en Verkeer" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem"/> <link rel="next" href="http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerpen-loopt" title="Antwerpen Loopt">Antwerpen Loopt</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/vakantievrienden" title="De Zomer van ATV">De Zomer van ATV</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/op-de-fiets" title="Op de fiets">Op de fiets</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/pvi" title="PVI">PVI</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/vers-geplakt" title="Vers Geplakt">Vers Geplakt</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-londen" title="Kerstshopping Londen">Kerstshopping Londen</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2020">ATV Wandelrally 2020</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-05-31" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="123678" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546511699" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452381/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen> </iframe><script type="text/javascript" data-embed_id="ls_embed_1546511699" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wonen_CloClo_600x600_01.edeaab2c.jpg" alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de fiets 2020"  href="http://atv.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_OpDeFiets_600x600_v1_01.edeaab2c.jpg" alt="Op de fiets 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v1_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2019"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20191015_ATV_WOZ_600x600_v1_02.edeaab2c.jpg" alt="Wakker op zondag 2019"> </a> </div> </div> </div> </div> </div> </section> </div><div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/atvbe/images/parkeerautomaat.25e7a523.png');"></div><div class="streamone-hdr"> <div> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">01/06/2020 - 12:06</span> </div> <h1 class="ttl highLightColor" itemprop="name">Andere parkeertarieven in Antwerpen en Merksem</h1> </div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Andere parkeertarieven in Antwerpen en Merksem" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Andere+parkeertarieven+in+Antwerpen+en+Merksem" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Andere parkeertarieven in Antwerpen en Merksem" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Andere parkeertarieven in Antwerpen en Merksem" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Andere+parkeertarieven+in+Antwerpen+en+Merksem&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Andere parkeertarieven in Antwerpen en Merksem" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Andere parkeertarieven in Antwerpen en Merksem&body= %0D%0A%0D%0A http://atv.be/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Andere parkeertarieven in Antwerpen en Merksem" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p>De parkeertariefzones in Antwerpen-Centrum en Merksem zijn aangepast. De stad hoopt ze naar eigen zeggen zo eenvoudiger en logischer te maken. De aanpassingen starten vanaf vandaag, maar nog niet overal. Ten laatste op 30 juni zullen ze overal in voege zijn. </p> <p><strong style="font-size: 16px;">Centrum </strong></p> <p>Het Eilandje en de zone ten zuiden van de ZOO worden rode zone om beter aan te sluiten bij de binnenstad. Rode zone betekent dat je er maar 3 uur mag parkeren. Het eerst<span>e uur kost 2 euro, 2e uur: + 3,00 euro, 3e uur: + 5,00 euro</span></p> <p>Bovendien worden alle zones tussen de Turnhoutsebaan (intra muros), de Leien en de Singel donkergroen, met uitzondering van de winkelstraten en de omgeving van station Antwerpen-Berchem. Verder worden de Wetstraat en Viaduct-Dam gedeeltelijk mee opgenomen in de lichtgroene zone.</p> <p><span style="font-size: 16px;">In heel Zurenborg zal betalend parkeren gelden tot 22 uur (met uitzondering van de parking aan de Vlijtstraat). Zo hoopt de stad dat buurtbewoners ook na 19 uur nog een  parkeerplaats kunnen vinden.</span></p> <p><strong style="font-size: 16px;">Merksem</strong></p> <p>De oranje zone in Merksem wordt een roze zone, zoals alle andere tariefzones buiten de Ring. In een roze zone geldt betalend parkeren van 9 tot 19 uur. Je mag er maximaal 10 uur parkeren. De eerste 2 uur zijn gratis, daarna betaal je 0,70 euro voor elk volgend uur. De eerste twee uur gratis gelden één keer per dag per nummerplaat en zonecode. Een ticket voor langparkeren kost 3,50 euro. </p> <p>Daarnaast wordt de blauwe zone aan de Vaartkaai en Carrettestraat geschrapt, want door het industriële karakter van die straten veroorzaken langparkeerders er geen overlast.</p> <p> <strong style="font-size: 16px;">Overzicht van alle wijzigingen</strong></p> <ul><li>Volgende straten worden rood tarief (max 3 uur / 1e uur € 2 / 2de uur + € 3 / 3de uur + € 5):</li> <ul><li>De zone tussen de Pelikaanstraat, Carnotstraat (exclusief), Provinciestraat (exclusief) en de Plantin en Moretuslei;</li> <li>De zone tussen de Londenstraat, de Schelde, het Sasdok, het Houtdok en het Kempischdok.</li> </ul><li>Volgende straten worden donkergroen tarief (max 10 uur / 1e uur € 1 / extra uur + € 1,40 / dagticket € 5):</li> <ul><li>De zone tussen de Provinciestraat (vanaf Van Den Nestlei), Carnotstraat (exclusief), Van Geertstraat, Ketsstraat, Kroonstraat en Bleekhofstraat;</li> <li>Brialmontlei, Mercatorstraat, Baron Joostensstraat en Van Den Nestlei;</li> <li>Uitbreidingstraat tussen de Pretoriastraat en de Vlijtstraat;</li> <li>De zone tussen de Van Eycklei (exclusief), Britselei (exclusief), Anselmostraat, Fourmentstraat (exclusief), Jozef de Bomstraat, Teichmannstraat, Molenstraat, Mechelsesteenweg, Sint-Jozefstraat, Isabellalei (tot Belgiëlei), Lange Leemstraat, Jacob Jordaensstraat en de Antoon van Dyckstraat;</li> <li>De zone tussen de Amerikalei (exclusief), Brusselstraat, Montignystraat, Brederodestraat (exclusief) en de Belegstraat.</li> </ul><li>Volgende straten worden lichtgroen tarief (max 10 uur / 1e uur € 1 / extra uur + € 1,40 / geen dagticket):</li> <ul><li>De Wetstraat tussen de Regentstraat en de Kerkstraat;</li> <li>Viaduct-Dam tussen de Dambruggestraat en de Trapstraat.</li> </ul><li>Volgende straten worden betalend tot 22 uur:</li> <ul><li>De zone tussen de Binnensingel (exclusief), Vlijtstraat (exclusief parking), Plantin en Moretuslei (exclusief) en de treinsporen tussen station Antwerpen-Centraal en Berchem.</li> </ul><li>Volgende straten worden roze tarief (max 10 uur/ 2 uur gratis / extra uur + € 0,70 / dagticket € 3,50):</li> <ul><li>De volledige bestaande oranje zone in Merksem.</li> </ul></ul><p><span style="font-size: 16px;"> </span></p> <p>Voor bewoners van deze zones verandert er niets. </p> <p><strong style="font-size: 16px;">Verdere aanpassingen in 2020</strong></p> <p>In het najaar van 2020 zullen nog enkele tariefzones aangepast en uitgebreid worden om de parkeerzones duidelijker en leesbaarder te maken:</p> <ul><li>In oktober wordt op het Eilandje het Kempeneiland toegevoegd aan de donkergroene zone.</li> <li>Verschillende straten in het district Deurne, waar bewoners moeilijk parkeerplaats vinden aan de rand van de huidige parkeerzones, worden in oktober toegevoegd aan de roze zone. Dat geldt voor de wijken Deurne Oost en Deurne Zuid-Oost. De parkeerzone van de Herentalsebaan waar winkelstraatparkeren geldt, wordt lichtjes uitgebreid met de twee bestaande pocketparkings en de parking aan de begraafplaats. Zo hebben kortparkeerders meer kans om een parkeerplaats te vinden aan de winkelstraat.</li> <li>De roze zone in de Oogststraat in Berchem wordt in oktober ook uitgebreid tot aan de stadsgrens met de stad Mortsel. De bewoners van dat deel hebben momenteel veel overlast van langparkerende bezoekers en werknemers die 2 zones met beperkt parkeren proberen te vermijden.</li> <li>Tot slot worden de wijken Zuid en Nieuw Zuid toegevoegd aan de rode zone na de opening van parking Steendok (voorzien in het najaar van 2020).</li> </ul></div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wonen_CloClo_600x600_01.edeaab2c.jpg" alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de fiets 2020"  href="http://atv.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_OpDeFiets_600x600_v1_01.edeaab2c.jpg" alt="Op de fiets 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v1_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Kanaal wissel vanaf nu"  href="https://atv.be/info/faq"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Zender_600x600_02.edeaab2c.jpg" alt="Kanaal wissel vanaf nu"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2019"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20191015_ATV_WOZ_600x600_v1_02.edeaab2c.jpg" alt="Wakker op zondag 2019"> </a> </div> </div> </div></div> </div> </div> </main><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1591008202" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://atv.be/nieuws/bijna-1-op-4-bestuurders-te-snel-bij-controle-op-het-kiel"> <a href="/nieuws/bijna-1-op-4-bestuurders-te-snel-bij-controle-op-het-kiel" title="Bijna 1 op 4 bestuurders te snel bij controle op het Kiel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bijna 1 op 4 bestuurders te snel bij controle op het Kiel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/06/2020 <i class="time">- 12:43</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/politiecontrole.1e6a97d7.jpg" alt="Bijna 1 op 4 bestuurders te snel bij controle op het Kiel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/06/2020 <i class="time">- 12:43</i></span> <div class="ellipsis">De Antwerpse verkeerspolitie is ook tijdens het weekend actief en dat lijken veel bestuurders niet te beseffen. Bij controles dit weekend zijn er dan ook bijzonder veel chauffeurs tegen de lamp gelopen.  De Emiel Vloorstraat op het Kiel was de negatieve uitschieter. Daar reden 148 van de 638 gecontroleerde bestuurders te snel, dat is bijna 25 %! Twee bestuurders reden meer dan 90 kilometer per uur in deze zone 50, hun rijbewijs wordt ingetrokken. Ook op de Noorderlaan reed meer dan 20 % te snel (22 van de 94 bestuurders). Op de Noordersingel hielden ze zich wel aan de snelheidslimieten, daar moesten slechts 15 van de 650 bestuurders beboet worden. Op de Binnensingel werd wel te snel gereden door 10 % van de bestuurders (52 van de 510).  Er werden doorheen het weekend tientallen boetes uitgeschreven, waaronder 19 bestuurders die met de gsm in de hand rondreden. 14 motorrijders droegen geen veiligheidskleding. Een bromfietser werd van de autosnelweg geplukt en een motard kreeg een boete voor een wheelie op de openbare weg.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1590851817" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://atv.be/nieuws/infrabel-vervangt-hartkleppen-van-belangrijke-spoorlijn-99194"> <a href="/nieuws/infrabel-vervangt-hartkleppen-van-belangrijke-spoorlijn-99194" title="Infrabel vervangt 'hartkleppen' van belangrijke spoorlijn" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Infrabel vervangt 'hartkleppen' van belangrijke spoorlijn</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/2020/20200530-087-5341.43a4a77a.jpg" alt="Infrabel vervangt 'hartkleppen' van belangrijke spoorlijn"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De infrastructuurbeheerder Infrabel vernieuwt tijdens het Pinksterweekend drie spoorwissels aan de belangrijkste toegangspoort van de Antwerpse haven voor goederentreinen. Infrabel vervangt de bestaande wissels aan de spoorvertakking 'Driehoekstraat' in Ekeren. Een belangrijk knooppunt waar twee goederenlijnen samenkomen. De oude wissels, die nog dateren uit de jaren 70, worden vervangen door nieuwe. Infrabel maakt daarbij gebruik van een van de grootste spoormachines van België. De zogenaamde 'tracklayer' tilt de wissels op en legt ze op de juiste plaats. Zo blijft de haven ook in de toekomst vlot toegankelijk per spoor. Dinsdagochtend zouden de werken afgerond moeten zijn. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://atv.be/nieuws/heraanleg-kruispunt-houtlaan-met-turnhoutsebaan-uitgesteld"> <a href="/nieuws/heraanleg-kruispunt-houtlaan-met-turnhoutsebaan-uitgesteld" title="Heraanleg kruispunt Houtlaan met Turnhoutsebaan uitgesteld" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Heraanleg kruispunt Houtlaan met Turnhoutsebaan uitgesteld</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/05/2020 <i class="time">- 14:01</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02020-05/Houtlaan-kruispunt-Turnhoutsebaan-foto-Google-Street-View.1e6a97d7.jpg" alt="Heraanleg kruispunt Houtlaan met Turnhoutsebaan uitgesteld"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/05/2020 <i class="time">- 14:01</i></span> <div class="ellipsis">Vanaf dinsdag 2 juni zou het Agentschap Wegen en Verkeer (AWV) starten met een grondige herinrichting van het kruispunt van de Houtlaan (N12) en de Turnhoutsebaan (N112) op de grens van Schilde en Wijnegem. Die heraanleg is nu uitgesteld naar augustus. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1590750115" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://atv.be/nieuws/stenenbrug-krijgt-nieuwe-leuningen-99128"> <a href="/nieuws/stenenbrug-krijgt-nieuwe-leuningen-99128" title="Stenenbrug krijgt nieuwe leuningen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Stenenbrug krijgt nieuwe leuningen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/05/2020 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/2020/20200529-087-6508.66718ae3.jpg" alt="Stenenbrug krijgt nieuwe leuningen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/05/2020 <i class="time">- 12:30</i></span> <div class="ellipsis">De Stenenbrug krijgt nieuwe leuningen en de randbalken. Wie op de Antwerpse ring rijdt, rijdt al eens onder die brug in Borgerhout. De leuningen van de Stenenbrug zijn versleten. Het Agentschap Wegen en Verkeer laat ze daarom vervangen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1590680381" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/trajectcontroles-klaar-maar-blijft-wachten-op-ingebruikname-99072"> <a href="/nieuws/trajectcontroles-klaar-maar-blijft-wachten-op-ingebruikname-99072" title="Trajectcontroles klaar, maar nog steeds niet actief" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Trajectcontroles klaar, maar nog steeds niet actief</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/2020/20200528-087-6780.044450c6.jpg" alt="Trajectcontroles klaar, maar nog steeds niet actief"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De trajectcontroles op de E19 aan de Craeybeckxtunnel en de E313 in Wommelgem zijn nog altijd niet actief. De camera's zelf zijn nochtans volledig geïnstalleerd en klaar voor gebruik. Maar ze flitsen nog niet, omdat de federale politie nog voor een complexe technische uitdaging staat. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1590575304" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/nieuwe-voetgangersbrug-aan-schijnpoort-geopend-98987"> <a href="/nieuws/nieuwe-voetgangersbrug-aan-schijnpoort-geopend-98987" title="Nieuwe voetgangersbrug aan Schijnpoort geopend" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nieuwe voetgangersbrug aan Schijnpoort geopend</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/05/2020 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/2020/20200527-087-7657.52926154.jpg" alt="Nieuwe voetgangersbrug aan Schijnpoort geopend"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/05/2020 <i class="time">- 12:30</i></span> <div class="ellipsis">De Noordersingel oversteken aan de Schijnpoort kan vanaf nu via de nieuwe voetgangersbrug. Vanop de parking van Spoor Oost kan nu heel eenvoudig en ook veilig de overkant van de Singel en het Sportpaleis bereikt worden. Voorlopig is de nieuwe verbinding vooral een voetgangersbrug, maar in de toekomst zal ze worden aangesloten op het ringfietspad via een nieuwe brug over de Schijnpoortweg. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/andere-parkeertarieven-in-antwerpen-en-merksem?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=607103348&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>