<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Antwerpen Kiest : PVDA - ATV</title> <meta name="description" content="In Antwerpen Kiest peilen we de laatste dagen voor de verkiezingen naar de ambities en plannen van de politieke partijen in Antwerpen. De partijen zullen kritisch bevraagd worden door politicoloog Dave Sinardet en De Tijd journalist Rik Van Cauwelaert.&nbsp; Vandaag : PVDA"><meta property="og:image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=24EBdokLCoQw/poster.0000b497.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Antwerpen Kiest : PVDA"> <meta property="og:description" content="In Antwerpen Kiest peilen we de laatste dagen voor de verkiezingen naar de ambities en plannen van de politieke partijen in Antwerpen. De partijen zullen kritisch bevraagd worden door politicoloog Dave Sinardet en De Tijd journalist Rik Van Cauwelaert. &#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/antwerpen-kiest-pvda-66504"><meta name="twitter:title" content="Antwerpen Kiest : PVDA"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=24EBdokLCoQw/poster.0000b497.jpg"><meta itemprop="name" content="Antwerpen Kiest : PVDA - ATV"> <meta itemprop="description" content="In Antwerpen Kiest peilen we de laatste dagen voor de verkiezingen naar de ambities en plannen van de politieke partijen in Antwerpen. De partijen zullen kritisch bevraagd worden door politicoloog Dave Sinardet en De Tijd journalist Rik Van Cauwelaert.&nbsp; Vandaag : PVDA"> <meta itemprop="image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=24EBdokLCoQw/poster.0000b497.jpg"><link rel="canonical" href="http://atv.be/nieuws/antwerpen-kiest-pvda-66504"> <link rel="alternate" href="http://atv.be/nieuws/antwerpen-kiest-pvda-66504" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=285113237" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://atv.be/nieuws/antwerpen-kiest-pvda-66504"/> <link rel="next" href="http://atv.be/nieuws/antwerpen-kiest-pvda-66504?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/roger-van-damme-in-thailand" title="Roger in Thailand">Roger in Thailand</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/sven-and-company" title="Sven & company">Sven & company</a></li> <li><a href="/programmas/team-relax" title="Team Relax">Team Relax</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-amsterdam" title="Kerstshopping Amsterdam">Kerstshopping Amsterdam</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live">Live</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2018">ATV Wandelrally 2018</a></li> <li><a href="/info/kopstukkendebat" title="Kopstukkendebat">Kopstukkendebat</a></li> <li><a href="/info/atv-vertellingen-2018" title="ATV Vertellingen 2018">ATV Vertellingen 2018</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-10-03" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> <div class="item hidden"> <div> <span>Antwerpen Kiest</span> <div class="txt"> Het grote lijsttrekkersdebat LIVE vanuit de Roma woensdag 10 oktober vanaf 20u30 op ATV </div> </div> </div> <div class="item hidden"> <div> <span>Antwerpen Kiest</span> <div class="txt"> <a  href="https://atv.be/antwerpen-kiest"> Volg het verkiezingsdebat van uw gemeente (klik hier) </a> </div> </div> </div> <div class="item hidden"> <div> <span>DOE MEE</span> <div class="txt"> <a  href="https://atv.be/interactief/ga-jij-binnenkort-trouwen-en-wil-je-de-dag-van-je-leven-graag-beleven-in-het-kostuum-van-je-leven"> Ga jij binnenkort trouwen en wil je de dag van je leven graag beleven in het kostuum van je leven? </a> </div> </div> </div> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main" data-resource="85099"><div id="viewCount" data-id="85099" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="atv" data-videoId="voQFf8nRBx8S"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2018 -2"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181002_ATV_WOZ_600x600_v2_01.edeaab2c.jpg" alt="Wakker op zondag 2018 -2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Antwerpen Kiest"  href="https://atv.be/antwerpen-kiest"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_AntwerpenKiest_600x600_04.edeaab2c.jpg" alt="Antwerpen Kiest"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https:///atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v2_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_AntwerpenKiest_parallax_01_desktop_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_AntwerpenKiest_parallax_01_mobile_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/img/account=JIJgfIEK1MQE/item=24EBdokLCoQw/poster.7c43aeab.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "atv", videoId: "24EBdokLCoQw", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/atv&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">04/10/2018 - 17:29</span> </div> <h1 class="ttl highLightColor" itemprop="name">Antwerpen Kiest : PVDA</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag AK18" href="/zoek?tag=AK18">AK18</a><a title="Artikels met tag Antwerpen kiest" href="/zoek?tag=Antwerpen+kiest">Antwerpen kiest</a><a title="Artikels met tag PVDA" href="/zoek?tag=PVDA">PVDA</a><a title="Artikels met tag Verkiezingen" href="/zoek?tag=Verkiezingen">Verkiezingen</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/antwerpen-kiest-pvda-66504&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Antwerpen Kiest : PVDA" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/antwerpen-kiest-pvda-66504&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Antwerpen+Kiest+%3A+PVDA" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Antwerpen Kiest : PVDA" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/antwerpen-kiest-pvda-66504&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Antwerpen Kiest : PVDA" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/antwerpen-kiest-pvda-66504&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Antwerpen+Kiest+%3A+PVDA&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Antwerpen Kiest : PVDA" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Antwerpen Kiest : PVDA&body= %0D%0A%0D%0A http://atv.be/nieuws/antwerpen-kiest-pvda-66504&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Antwerpen Kiest : PVDA" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="85099"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv/24EBdokLCoQw/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span style="color: rgb(100, 87, 86); font-family: nexa_regularregular; font-size: 14px; background-color: rgb(243, 241, 239);">In Antwerpen Kiest peilen we de laatste dagen voor de verkiezingen naar de ambities en plannen van de politieke partijen in Antwerpen. De partijen zullen kritisch bevraagd worden door politicoloog Dave Sinardet en De Tijd journalist Rik Van Cauwelaert.  Vandaag : PVDA</span> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Kerstshopping Amsterdam"  href="https://atv.be/info/kerstshopping-amsterdam"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/180930_ATV_Reis_600x600_v2_01.edeaab2c.jpg" alt="Kerstshopping Amsterdam"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2018 -2"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181002_ATV_WOZ_600x600_v2_01.edeaab2c.jpg" alt="Wakker op zondag 2018 -2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Antwerpen Kiest"  href="https://atv.be/antwerpen-kiest"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_AntwerpenKiest_600x600_04.edeaab2c.jpg" alt="Antwerpen Kiest"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https:///atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v2_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Antwerpen Kiest" href="https://atv.be/antwerpen-kiest"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1538395344" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-brasschaat-66230" title="Antwerpen Kiest: Brasschaat" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: Brasschaat</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/10/2018 <i class="time">- 14:02</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=IqdJqKGRpM8A/poster.aab1cf70.jpg" alt="Antwerpen Kiest: Brasschaat"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/10/2018 <i class="time">- 14:02</i></span> <div class="ellipsis">De politiek in Brasschaat heeft er bewogen jaren opzitten. Met vlak voor deze verkiezingen nog een tweede burgemeesterswissel. Koen Verberck nam in 2014 de taken over van Jan Jambon. Maar Verberck zette in augustus een stap opzij. Z'n partijgenoot en schepen van Lokale Economie Philip Cools kwam op z'n plaats terecht.&nbsp; Maar alles begon met de uitslagen van 2012. Er kwam toen een einde aan de heerschappij van de christendemocraten in Brasschaat. Voor het eerst was niet CD&amp;V de grootste partij. N-VA behaalde een monsterscore van 39 procent. Maar CD&amp;V bleef wel aan boord van het bestuur. Samen halen ze 23 zetels van de 33.&nbsp;&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1538395363" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-zandhoven-66231" title="Antwerpen Kiest: Zandhoven" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: Zandhoven</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/10/2018 <i class="time">- 14:02</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=o7EAqawD7V0A/poster.d5285a98.jpg" alt="Antwerpen Kiest: Zandhoven"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/10/2018 <i class="time">- 14:02</i></span> <div class="ellipsis">Wordt de absolute meerderheid van CD&amp;V in Zandhoven bedreigd? Zandhoven is altijd al een CD&amp;V-bastion geweest. Al gaat het wel elke verkiezing wat meer bergaf. In 2012 had het team van Luc Van Hove nog een ruime, verpletterende 44 procent, goed voor 13 van de 23 zetels.&nbsp; Maar als de lijn van de voorbije verkiezingen zich doortrekt, komt die absolute meerderheid wel in gevaar.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1538393617" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-lint-66229" title="Antwerpen Kiest: Lint" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: Lint</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:33</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=pJMIp60Bph8k/poster.8e15dd26.jpg" alt="Antwerpen Kiest: Lint"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:33</i></span> <div class="ellipsis">We trekken naar Lint. N-VA kwam daar in 2012 voor het eerst op en zette een spectaculair resultaat neer.&nbsp;De partij haalde er meer dan 36 procent van de stemmen. Samen met sp.a-Groen halen ze de meerderheid. In de oppositie CD&amp;V, Open Vld en Vlaams Belang.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1538393536" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-boom-66228" title="Antwerpen Kiest: Boom" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: Boom</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:32</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=viMApOGD6gQE/poster.b13a3683.jpg" alt="Antwerpen Kiest: Boom"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:32</i></span> <div class="ellipsis">Geen gemeente waar de voorbije jaren zo woelig zijn verlopen als in rupelgemeente Boom. N-VA maakte in 2012 met een monsterscore een einde aan het bewind van Patrick Marnef en Boom één. Open Vld en CD&amp;V stappen mee in het bestuur. Maar dat levert hen een krappe meerderheid op en dat leidt achteraf tot problemen. Want vier N-VA'ers stappen uit de fractie en daardoor heeft de coalitie geen meerderheid meer met alle gevolgen van dien. Ook bij oppositiepartij Boom één gaat een gemeenteraadslid als onafhankelijke zetelen.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1538393482" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-district-antwerpen-66226" title="Antwerpen Kiest: district Antwerpen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: district Antwerpen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=YAFMgaATFt4C/poster.37e6b0e0.jpg" alt="Antwerpen Kiest: district Antwerpen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:31</i></span> <div class="ellipsis">Het district Antwerpen is het grootste van de stad en telt 190.000 inwoners. N-VA en Groen zitten er samen in de meerderheid, samen met Open Vld en een onafhankelijke die van Groen komt. Samen zijn ze goed voor 17 van de 33 zetels. En dat verloopt relatief vlot. Niemand is tegen meer groen, niemand is tegen veiligheid. Het district is pionier inzake burgerinspraak. De inwoners mogen mee beslissen over 10 procent van het totale budget. &nbsp;Zuhal Demir van N-VA was districtsvoorzitter, tot zij begin 2016 naar Limburg vertrok. Sindsdien nam partijgenoot Paul Cordy haar plaats in. Er werden de afgelopen legislatuur zo’n 3000 extra bomen geplant. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1538393518" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpen-kiest-kapellen-66227" title="Antwerpen Kiest: Kapellen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Antwerpen Kiest: Kapellen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=rRMIhOCBq0wE/poster.ffd5f9cd.jpg" alt="Antwerpen Kiest: Kapellen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/10/2018 <i class="time">- 13:31</i></span> <div class="ellipsis">We maken ons op voor een echte clash in Kapellen. Een duel tussen de Open Vld en de N-VA. Vorige keer behaalde Dirk Van Mechelen net geen meerderheid meer. Hij ging in zee met de N-VA van de toen nog niet zo heel bekende Valerie Van Peel. Ze hebben samen een héél comfortabele meerderheid van 22 op 29 zetels. In de oppositie CD&amp;V, sp.a-Groen en Vlaams Belang.&nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/antwerpen-kiest-pvda-66504?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/surf-policy" target="_blank" rel="nofollow" title="Surf policy" class="even">surf policy</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=285113237&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>