<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Antwerpenaar wil voor San Marino naar Eurovisiesongfestival - ATV</title> <meta name="description" content="Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-12/jens-geerts-grab-atv.4108f7b2.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival"> <meta property="og:description" content="Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival"><meta name="twitter:title" content="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival"> <meta name="twitter:card" content="Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-12/jens-geerts-grab-atv.4108f7b2.jpg"><meta itemprop="name" content="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival - ATV"> <meta itemprop="description" content="Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/2017-12/jens-geerts-grab-atv.4108f7b2.jpg"><link rel="canonical" href="http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival"> <link rel="alternate" href="http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1217982099" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/cage-warriors" title="Cage Warriors">Cage Warriors</a></li> <li><a href="/programmas/rondje-provincie" title="De Klapstoel">De Klapstoel</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally">ATV Wandelrally</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/antwerpse-curling-cup" title="Antwerpse Curling Cup">Antwerpse Curling Cup</a></li> <li><a href="/info/sleeplife-slaaptips" title="Sleeplife slaaptips">Sleeplife slaaptips</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-12-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> <div class="item hidden"> <div> <span>WINTER IN ANTWERPEN</span> <div class="txt"> Volg het openingsconcert met Natalia en Jef Neve LIVE op atv, zaterdag 9 december vanaf 20u50 </div> </div> </div> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="67655" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally antwoorden en winnaars"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wandelrally_600x600_02.edeaab2c.jpg" alt="Wandelrally antwoorden en winnaars"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Made In"  href="https://atv.be/programmas/made-in"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_MadeIn_600x600_01.edeaab2c.jpg" alt="Made In"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.edeaab2c.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.b027bdf9.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/20170425_Evenaar_alg_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/20170425_Evenaar_alg_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> <span class="date" itemprop="datePublished">07/12/2017 - 17:13</span> </div> <h1 itemprop="name">Antwerpenaar wil voor San Marino naar Eurovisiesongfestival</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-12/jens-geerts-grab-atv.d2e27a0a.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Eurovisiesongfestival" href="/zoek?tag=Eurovisiesongfestival">Eurovisiesongfestival</a><a title="Artikels met tag Homoseksualiteit" href="/zoek?tag=Homoseksualiteit">Homoseksualiteit</a><a title="Artikels met tag Jens Geerts" href="/zoek?tag=Jens+Geerts">Jens Geerts</a><a title="Artikels met tag San Marino" href="/zoek?tag=San+Marino">San Marino</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Antwerpenaar+wil+voor+San+Marino+naar+Eurovisiesongfestival" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Antwerpenaar+wil+voor+San+Marino+naar+Eurovisiesongfestival&summary=Antwerpenaar+Jens+Geerts+is+geselecteerd+voor+de+voorrondes+van+het+Eurovisiesongfestival+om+de+dwergstaat+San+Marino+te+vertegenwoordigen.+Zo+maakt+hij+kans+om+bij+de+laatste+10+finalisten+te+eindigen+en+de+live+shows+in+San+Marino+te+halen." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Antwerpenaar wil voor San Marino naar Eurovisiesongfestival&body=Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen. %0D%0A%0D%0A http://atv.be/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Antwerpenaar wil voor San Marino naar Eurovisiesongfestival" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Antwerpenaar Jens Geerts is geselecteerd voor de voorrondes van het Eurovisiesongfestival om de dwergstaat San Marino te vertegenwoordigen. Zo maakt hij kans om bij de laatste 10 finalisten te eindigen en de live shows in San Marino te halen.</strong></p> <p>De dwergstaat is de slechte resultaten op het Songfestival beu en gooit het over een andere boeg. Iedereen mag zich kandidaat stellen om hen te vertegenwoordigen en die kans wou Jens niet laten liggen. Jens vindt dat er meer gezonden moet worden over homoseksualiteit, en daar gaat zijn nummer dan ook over. Hij wil op het songfestival een statement maken: meer nummers over holebi's. </p></div></div> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je Feest!"  href="https://atv.be/interactief/win-je-feest"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Feest_600x600_01.edeaab2c.jpg" alt="Win je Feest!"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally antwoorden en winnaars"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wandelrally_600x600_02.edeaab2c.jpg" alt="Wandelrally antwoorden en winnaars"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Meer dan Bingo 2016"  href="http://atv.be/programmas/meer-dan-bingo"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_MDB_600x600_01.edeaab2c.jpg" alt="Meer dan Bingo 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Over de Ring"  href="https://atv.be/programmas/over-de-ring"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_ODR_600x600_07.edeaab2c.jpg" alt="Over de Ring"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://atv.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_IDB_600x600_03test.edeaab2c.jpg" alt="In de Buurt"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Media en Cultuur</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1512563451" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/burgemeester-hoofdstad-mongolie-kiest-voor-kalmthoutse-beeldhouwer" title="Burgemeester hoofdstad Mongolië kiest voor Kalmthoutse beeldhouwer" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">Burgemeester hoofdstad Mongolië kiest voor Kalmthoutse beeldhouwer</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/12/2017 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-12/Wings-for-peace-jorg-van-daele.1e6a97d7.jpg" alt="Burgemeester hoofdstad Mongolië kiest voor Kalmthoutse beeldhouwer"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/12/2017 <i class="time">- 12:30</i></span> <div class="ellipsis">De Kalmthoutse beeldhouwer Jorg Van Daele kijkt reikhalzend uit naar het nieuwe jaar. Hij is nu reeds uitgenodigd voor enkele belangrijke symposia, maar het hoogtepunt wordt een trip naar Mongolië. “De burgemeester van Ulaanbatar, hoofdstad van Mongolië en blijkbaar de koudste stad ter wereld, heeft me gevraagd om in zijn stad een beeld te komen maken. Een kans die ik met beide handen ga grijpen”, klinkt Jorg Van Daele enthousiast.  “Van 1 tot en met 24 november vertoefde ik in Cyprus waar ik deelnam aan het vijfde internationaal symposium in Agia Napa”, blikt Jorg Van Daele terug. “Ik bouwde er een gigantisch werk van 3m op 2,4m in plaatselijke limestone. Het beeld weegt 5,5 ton! Vanuit alle hoeken van de wereld waren elf beeldhouwers uitgenodigd. We kregen drie weken tijd om een beeld te maken, wat relatief kort is. Mijn werk was veruit het grootste en viel erg in de smaak.”  Wings for Peace Het beeldhouwwerk in Cyprus past ook in mijn project “Wings for Peace”, waar ik drie jaar geleden mee ben gestart. In Chili maakte ik “Brains for Peace”en in Oostenrijk en Nieuw-Zeeland “Wings for Peace”. In Iran heet mijn beeld “Prayer for Peace”. In België doopte ik mijn vredesbeeld “Struggle/Wings for Peace”. Ook in 2018 wil ik nog enkele beelden maken in hetzelfde thema. Trips naar Denemarken, Indië, Italië en Macedonië  liggen al vast. Met de organisatoren van een symposium in Bolivië ben ik nog in onderhandeling”, vertelt Jorg Van Daele.  Beeld voor hoofdstad Mongolië “2018 belooft nu al een bijzonder jaar te worden, met een reis naar Mongolië als hoogtepunt. Ik moet alleen nog eens goed uitzoeken wanneer het haalbaar is om in de hoofdstad, Ulaanbaatar, aan de slag te gaan. Vermoedelijk zal dat juni of september worden, want de stad staat bekend als de koudste stad ter wereld. De burgemeester van Ulaanbaatar heeft me uitgenodigd voor een rondreis in zijn miljoenenstad om de mensen en hun cultuur beter te leren kennen. De stad wil dat ik voor hen ook een ‘peace beeldhouwwerk’ maak wat daar een mooie plaats zal krijgen. Een prachtig eindejaargeschenk wat ik in 2018 absoluut wil verzilveren”, besluit Jorg Van Daele al lachend. www.jorgvandaele.be (Bericht en foto  stijnbyme.be)   </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1512498441" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-kunstenaar-jan-fabre-schenkt-archieven-aan-stad-antwerpen-52706" title="VIDEO Kunstenaar Jan Fabre schenkt archieven aan stad Antwerpen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">VIDEO Kunstenaar Jan Fabre schenkt archieven aan stad Antwerpen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.a65298c7.jpg" alt="VIDEO Kunstenaar Jan Fabre schenkt archieven aan stad Antwerpen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De Antwerpse kunstenaar Jan Fabre heeft zijn podium-en-theater-archieven aan de stad Antwerpen geschonken.Dat deed ie zonet in het kabinet van schepen voor cultuur Caroline Bastiaens, waar de kunstenaar een overeenkomst heeft ondertekend met de stad.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1512498466" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-in-lint-vonden-vandaag-opnames-plaats-voor-een-noorse-tv-serie-52748" title="VIDEO  In Lint vonden vandaag opnames plaats voor een Noorse tv-serie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">VIDEO  In Lint vonden vandaag opnames plaats voor een Noorse tv-serie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.af5c5d1d.jpg" alt="VIDEO  In Lint vonden vandaag opnames plaats voor een Noorse tv-serie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In de AED-studio's in Lint vond vandaag een adembenemende opname plaats voor State of Happiness. Dat is een Noorse televisieserie, die daar al enkele weken verblijft. Maar één van de vele internationale producties die de weg naar Lint vlot vindt. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1512482546" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/britse-popduo-tears-for-fears-komt-naar-antwerpen" title="Britse Popduo Tears for Fears komt naar Antwerpen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">Britse Popduo Tears for Fears komt naar Antwerpen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 11:57</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-12/Tears-for-fears.1e6a97d7.jpg" alt="Britse Popduo Tears for Fears komt naar Antwerpen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 11:57</i></span> <div class="ellipsis">Het Britse popduo Tears For Fears komt na meer dan tien jaar weer naar België. Nummers als "Shout”, "Everybody wants to rule the world” en het verpletterende "Mad World” staan in menig collectief geheugen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1512317484" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/duizenden-kinderen-genieten-van-sint-en-studio-100-helden-52614" title="Duizenden kinderen genieten van Sint en Studio 100-helden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">Duizenden kinderen genieten van Sint en Studio 100-helden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/12/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.a9874e57.jpg" alt="Duizenden kinderen genieten van Sint en Studio 100-helden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/12/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Hoog bezoek dit weekend in het Antwerpse Sportpaleis. Sinterklaas vierde er samen met Studio 100 z'n verjaardag tijdens de Sinterklaasshow. Heel wat kinderen kamen meevieren met de heilige man. En goed nieuws: volgens de Sint waren alle kinderen dit jaar braaf geweest. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1512214688" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/radio-antigoon-mag-blijven-uitzenden" title="Radio Antigoon mag blijven uitzenden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name">Radio Antigoon mag blijven uitzenden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2017 <i class="time">- 12:38</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/antigoon.6db2df95.png" alt="Radio Antigoon mag blijven uitzenden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2017 <i class="time">- 12:38</i></span> <div class="ellipsis">Goed een jaar geleden begonnen ze opnieuw... en ze zeggen dat ze blijven bestaan </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/antwerpenaar-wil-voor-san-marino-naar-eurovisiesongfestival?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=1217982099&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>