<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf - ATV</title> <meta name="description" content="Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. E&eacute;n thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/02018-01/lierse-BW-grab-atv.4108f7b2.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf"> <meta property="og:description" content="Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. E&eacute;n thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf"><meta name="twitter:title" content="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf"> <meta name="twitter:card" content="Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. E&eacute;n thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/02018-01/lierse-BW-grab-atv.4108f7b2.jpg"><meta itemprop="name" content="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf - ATV"> <meta itemprop="description" content="Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. E&eacute;n thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/02018-01/lierse-BW-grab-atv.4108f7b2.jpg"><link rel="canonical" href="http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf"> <link rel="alternate" href="http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1262851093" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/rondje-provincie" title="De Klapstoel">De Klapstoel</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally">ATV Wandelrally</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-02-04" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="70804" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_DeDerdeHelft_600x600_01.edeaab2c.jpg" alt="De Derde Helft"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op nieuwsbrief 2018"  href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_NB_600x600_01.edeaab2c.jpg" alt="Schrijf je in op nieuwsbrief 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.edeaab2c.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_WOZ_parallax_v1_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_WOZ_parallax_v1_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">05/02/2018 - 14:28</span> </div> <h1 itemprop="name">Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02018-01/lierse-BW-grab-atv.d2e27a0a.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Beerschot" href="/zoek?tag=Beerschot">Beerschot</a><a title="Artikels met tag Beerschot-Wilrijk supporters" href="/zoek?tag=Beerschot-Wilrijk+supporters">Beerschot-Wilrijk supporters</a><a title="Artikels met tag Lierse" href="/zoek?tag=Lierse">Lierse</a><a title="Artikels met tag rellen" href="/zoek?tag=rellen">rellen</a><a title="Artikels met tag voorwaardelijke straf" href="/zoek?tag=voorwaardelijke+straf">voorwaardelijke straf</a><a title="Artikels met tag Wilrijk" href="/zoek?tag=Wilrijk">Wilrijk</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Beerschot+Wilrijk+en+Lierse+krijgen+voorwaardelijke+straf" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Beerschot+Wilrijk+en+Lierse+krijgen+voorwaardelijke+straf&summary=Beerschot+Wilrijk+en+Lierse+krijgen+een+voorwaardelijke+straf+voor+de+problemen+bij+de+wedstrijd+begin+januari.+E%C3%A9n+thuiswedstrijd+zonder+publiek%2C+dat+is+de+straf%2C+maar+wel+enkel+als+er+zich+het+komende+jaar+nog+iets+gelijkaardigs+voordoet." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf&body=Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. Eén thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet.  %0D%0A%0D%0A http://atv.be/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Beerschot Wilrijk en Lierse krijgen voorwaardelijke straf" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Beerschot Wilrijk en Lierse krijgen een voorwaardelijke straf voor de problemen bij de wedstrijd begin januari. Eén thuiswedstrijd zonder publiek, dat is de straf, maar wel enkel als er zich het komende jaar nog iets gelijkaardigs voordoet. En dus komen de twee clubs er al bij al goed van af.</strong> <br/><br/>De wedstrijd in Lier moest een kwartier stilgelegd worden toen er vuurpijlen over en weer vlogen. Sommige supporters raakten daar ook bij gewond. Opvallend wel: Het bondsparket had een veel zwaardere straf geëist. Een boete van 5000 euro én effectief één wedstrijd achter gesloten deuren. Maar de geschillencommissie hield het dus bij voorwaardelijke straffen.</p></div></div> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_DeDerdeHelft_600x600_01.edeaab2c.jpg" alt="De Derde Helft"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op nieuwsbrief 2018"  href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_NB_600x600_01.edeaab2c.jpg" alt="Schrijf je in op nieuwsbrief 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Over de Ring"  href="https://atv.be/programmas/over-de-ring"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_ODR_600x600_07.edeaab2c.jpg" alt="Over de Ring"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://atv.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_IDB_600x600_03test.edeaab2c.jpg" alt="In de Buurt"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wakker op zondag 2018" href="#prlx"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1517837058" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpse-kickbokser-wint-kunlun-world-max-tornooi" title="Antwerpse kickbokser wint Kunlun World Max-tornooi" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Antwerpse kickbokser wint Kunlun World Max-tornooi</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/02/2018 <i class="time">- 12:40</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02018-02/marat-Grigorian.1e6a97d7.jpg" alt="Antwerpse kickbokser wint Kunlun World Max-tornooi"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/02/2018 <i class="time">- 12:40</i></span> <div class="ellipsis">Antwerpenaar en kickbokser Marat Grigorian heeft in China het Kunlun World Max-tornooi gewonnen. Dat wordt algemeen beschouwd als het grootste evenement in de vechtsport. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1517772839" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerpse-volleybalsters-maken-limburgs-gehakt-55159" title="Antwerpse volleybalsters maken Limburgs gehakt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Antwerpse volleybalsters maken Limburgs gehakt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.335a1af3.jpg" alt="Antwerpse volleybalsters maken Limburgs gehakt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De Ladies van Antwerpen kenden een slechte week, met een onverwachte en vooral zware nederlaag tegen het Limburgse As. Maar het mooie aan sport is dat je altijd vooruit kan kijken, en gisteravond konden de vrouwen het goedmaken tegen een andere Limburgse ploeg: Tongeren. Al zouden ze dan wel boven zichzelf uit moeten stijgen, want Tongeren stond in het klassement boven de Antwerp Ladies. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1517772873" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-gembo-klasse-te-sterk-voor-melsele-55160" title="VIDEO Gembo klasse te sterk voor Melsele" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">VIDEO Gembo klasse te sterk voor Melsele</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.fbf6d392.jpg" alt="VIDEO Gembo klasse te sterk voor Melsele"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In de tweede klasse van het basketbal stond gisteravond de topper tussen leider Gembo en het vierde geklasseerde Melsele op het programma. Kon Gembo een vierde keer op een rij winnen of boekten de Oost-Vlamingen een broodnodige zege om de top-3 niet uit het oog te verliezen?&nbsp;  </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1517772866" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/antwerps-toptalent-met-stunt-en-vliegwerk-55196" title="Antwerps toptalent met stunt- en vliegwerk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Antwerps toptalent met stunt- en vliegwerk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.397061a6.jpg" alt="Antwerps toptalent met stunt- en vliegwerk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In Niel vonden daar dit weekend wedstrijden acrogym plaats. Acrobatische gymnastiek dus, en daar heeft Antwerpen toevallig 2 wereldtoppers in. De eerste is Robin Casse uit Hemiksem die sinds 3 maanden in het bezit is van een Europese gouden medaille. De tweede is Bram Röttger uit Boom en, u raadt het nooit, die heeft ook al zo'n gouden plakken thuis liggen. Wij gingen de kunststukjes van de twee flexibele krachtpatsers aanschouwen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1517772912" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-giants-spelen-alweer-fenomenaal-55203" title="VIDEO: Giants spelen alweer fenomenaal" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">VIDEO: Giants spelen alweer fenomenaal</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.ad01306d.jpg" alt="VIDEO: Giants spelen alweer fenomenaal"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In het basketbal staat Telenet Giants Antwerp alweer wat steviger op de tweede plaats, na het ongenaakbare Oostende. Want de rechtstreekse concurrenten Bergen en Aalst verloren dit weekend. En de Giants zelf gaven in Willebroek, tegen de Kangoeroes, wederom een demonstratie weg, met de jonge Belgen in een hoofdrol. De Kangoeroes kregen zowaar een twintiger rond hun oren. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1517772859" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-vrijwilligers-gembo-in-de-bloemetjes-gezet-55204" title="VIDEO Vrijwilligers Gembo in de bloemetjes gezet" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">VIDEO Vrijwilligers Gembo in de bloemetjes gezet</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.aca7cc62.jpg" alt="VIDEO Vrijwilligers Gembo in de bloemetjes gezet"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Basketbalclub Gembo zette gisteravond haar vrijwilligers voor aanvang van de topper tegen Melsele in de bloemetjes. Voorzitter Michel Albertijn stelde met trots een nieuw spandoek voor in de sporthal Luisbekelaar in Borgerhout. Ook burgemeester Bart De Wever woonde de inhuldiging bij. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/beerschot-wilrijk-en-lierse-krijgen-voorwaardelijke-straf?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=1262851093&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>