<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Bestuurder rijdt in op takelwagen op Antwerpse ring - ATV</title> <meta name="description" content="Bij een zwaar ongeval op de Antwerpse ring is vanochtend een autobestuurder levensgevaarlijk gewond geraakt. De bestuurder reed op de ring richting Breda. Ter hoogte van het op- en afrittencomplex aan Borgerhout week de auto af naar de pechstrook. Daar reed de bestuurder aan volle snelheid in op"><meta property="og:image" content="https://cache.atv.be/atvbe/2021/20211107-087-2204.d7520127.jpg "> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Bestuurder rijdt in op takelwagen op Antwerpse ring"> <meta property="og:description" content="Bij een zwaar ongeval op de Antwerpse ring is vanochtend een autobestuurder levensgevaarlijk gewond geraakt. De bestuurder reed op de ring richting Breda. Ter hoogte van het op- en afrittencomplex aan Borgerhout week de auto af naar de pechstrook. Daar&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594"><meta name="twitter:title" content="Bestuurder rijdt in op takelwagen op Antwerpse ring"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/atvbe/2021/20211107-087-2204.d7520127.jpg "><meta itemprop="name" content="Bestuurder rijdt in op takelwagen op Antwerpse ring - ATV"> <meta itemprop="description" content="Bij een zwaar ongeval op de Antwerpse ring is vanochtend een autobestuurder levensgevaarlijk gewond geraakt. De bestuurder reed op de ring richting Breda. Ter hoogte van het op- en afrittencomplex aan Borgerhout week de auto af naar de pechstrook. Daar reed de bestuurder aan volle snelheid in op"> <meta itemprop="image" content="https://cache.atv.be/atvbe/2021/20211107-087-2204.d7520127.jpg "><link rel="canonical" href="https://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594"> <link rel="alternate" href="https://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1115630829" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/58QxfUMx709k"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594" ,page_title: "Bestuurder rijdt in op takelwagen op Antwerpse ring" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Sun,  7 Nov 2021 18:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "75",article_tags: [ "Antwerpse Ring","Ongeval","Takelwagen" ] ,article_categories: [ "Mobiliteit en Verkeer" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594"/> <link rel="next" href="http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/allemaal-eco" title="Allemaal Eco">Allemaal Eco</a></li> <li><a href="/programmas/antwerpen-herdenkt" title="Antwerpen Herdenkt">Antwerpen Herdenkt</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-burgemeesters" title="De Burgemeesters">De Burgemeesters</a></li> <li><a href="/programmas/de-grote-verbinding" title="De Grote Verbinding">De Grote Verbinding</a></li> <li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/doe-mee-met-atv" title="Doe mee met ATV">Doe mee met ATV</a></li> <li><a href="/programmas/herbekijk-live-programmas" title="Herbekijk live-programma's">Herbekijk live-programma's</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/op-de-fiets" title="Op de fiets">Op de fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-londen" title="Kerstshopping Londen">Kerstshopping Londen</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures/" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally-2021-einde" title="ATV Wandelrally 2021 Einde">ATV Wandelrally 2021 Einde</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2021-11-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div><main role="main" data-resource="158902"> <div id="viewCount" data-id="158902" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546511699" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452381/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen> </iframe><script type="text/javascript" data-embed_id="ls_embed_1546511699" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Ronde - van de provincie Antwerpen"  href="https://www.provincieantwerpen.be/provinciebestuur/regionale-media/de-ronde-van-de-provincie-antwerpen-2021.html"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_DeRondeProvincieAntwerpen_600x600-.edeaab2c.jpg " alt="De Ronde - van de provincie Antwerpen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2021"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Wonen21_v2_600x600_01.edeaab2c.jpg " alt="Wonen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Burgemeesters en hun stad"  href="https://atv.be/programmas/de-burgemeesters"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Burgemeesters_600x600_01.edeaab2c.jpg " alt="Burgemeesters en hun stad"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de fiets 2021"  href="http://atv.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_OpDeFiets21_600x600_v1_01.edeaab2c.jpg " alt="Op de fiets 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://atv.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_IDB2020_600x600_02.edeaab2c.jpg " alt="In de Buurt"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Burgemeesters_Parallax_desktop_v2_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Burgemeesters_Parallax_mobile_v2_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "atv", videoId: "Gx1pU5IKTO8C", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/atv&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">07/11/2021 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Bestuurder rijdt in op takelwagen op Antwerpse ring</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Antwerpse Ring" href="/zoek?tag=Antwerpse+Ring">Antwerpse Ring</a><a title="Artikels met tag Ongeval" href="/zoek?tag=Ongeval">Ongeval</a><a title="Artikels met tag Takelwagen" href="/zoek?tag=Takelwagen">Takelwagen</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Bestuurder rijdt in op takelwagen op Antwerpse ring" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Bestuurder+rijdt+in+op+takelwagen+op+Antwerpse+ring" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Bestuurder rijdt in op takelwagen op Antwerpse ring" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Bestuurder rijdt in op takelwagen op Antwerpse ring" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Bestuurder+rijdt+in+op+takelwagen+op+Antwerpse+ring&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Bestuurder rijdt in op takelwagen op Antwerpse ring" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Bestuurder rijdt in op takelwagen op Antwerpse ring&body= %0D%0A%0D%0A http://atv.be/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Bestuurder rijdt in op takelwagen op Antwerpse ring" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="158902"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv/Gx1pU5IKTO8C/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Bij een zwaar ongeval op de Antwerpse ring is vanochtend een autobestuurder levensgevaarlijk gewond geraakt. De bestuurder reed op de ring richting Breda. Ter hoogte van het op- en afrittencomplex aan Borgerhout week de auto af naar de pechstrook. Daar reed de bestuurder aan volle snelheid in op een takelwagen die een Nederlandse auto was aan het takelen. De hulpdiensten haalden het slachtoffer uit de wagen. De toestand van de bestuurder was zeer kritiek.&nbsp;</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Ronde - van de provincie Antwerpen"  href="https://www.provincieantwerpen.be/provinciebestuur/regionale-media/de-ronde-van-de-provincie-antwerpen-2021.html"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_DeRondeProvincieAntwerpen_600x600-.edeaab2c.jpg " alt="De Ronde - van de provincie Antwerpen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2021"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Wonen21_v2_600x600_01.edeaab2c.jpg " alt="Wonen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Burgemeesters en hun stad"  href="https://atv.be/programmas/de-burgemeesters"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Burgemeesters_600x600_01.edeaab2c.jpg " alt="Burgemeesters en hun stad"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de fiets 2021"  href="http://atv.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_OpDeFiets21_600x600_v1_01.edeaab2c.jpg " alt="Op de fiets 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://atv.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_IDB2020_600x600_02.edeaab2c.jpg " alt="In de Buurt"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Burgemeesters en hun stad" href="https://atv.be/programmas/de-burgemeesters"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1636218867" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://atv.be/nieuws/groen-wil-vlottere-veerdienst-over-schelde-dit-kan-zo-niet-langer-128583"> <a href="/nieuws/groen-wil-vlottere-veerdienst-over-schelde-dit-kan-zo-niet-langer-128583" title="Groen wil vlottere veerdienst over Schelde: "Dit kan zo niet langer"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Groen wil vlottere veerdienst over Schelde: "Dit kan zo niet langer"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/11/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2021/20211106-087-3143.ba59636c.jpg " alt="Groen wil vlottere veerdienst over Schelde: "Dit kan zo niet langer""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/11/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Vlaams minister van Mobiliteit Lydia Peeters moet werk maken van een vlottere veerdienst over de Schelde. Met die boodschap voerde Groen vandaag actie aan de Sint-Annatunnel. De liften van de voetgangerstunnel zijn al een tijdje stuk en ook de roltrappen doen het niet altijd. Dat is vervelend voor wie zich met de fiets of bakfiets wil verplaatsen naar de overkant. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1635934417" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://atv.be/nieuws/herstellingen-nodig-brabantstunnels-morgen-tijdelijk-afgesloten-128398"> <a href="/nieuws/herstellingen-nodig-brabantstunnels-morgen-tijdelijk-afgesloten-128398" title="Herstellingen nodig: Brabantstunnels morgen tijdelijk afgesloten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Herstellingen nodig: Brabantstunnels morgen tijdelijk afgesloten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/11/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2021/20211103-087-2607.51a7cecc.jpg " alt="Herstellingen nodig: Brabantstunnels morgen tijdelijk afgesloten"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/11/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">De Jeanne en Jos Brabantstunnel onder het Operaplein in Antwerpen zullen morgenvroeg afgesloten zijn. De sprinklers in de tunnels zijn aan herstelling toe. Vanaf zes uur ’s ochtends moet het verkeer een omleiding volgen via de Singel of de Scheldekaaien. De tunnels openen van zodra de herstelling is afgerond. Automobilisten die hun wagen geparkeerd hebben in de ondergrondse parking Opera zullen die wel nog steeds kunnen verlaten. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1635935855" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://atv.be/nieuws/welke-andere-invulling-zou-u-geven-aan-de-luchthaven-in-deurne-128400"> <a href="/nieuws/welke-andere-invulling-zou-u-geven-aan-de-luchthaven-in-deurne-128400" title="Welke andere invulling zou u geven aan de luchthaven in Deurne?" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Welke andere invulling zou u geven aan de luchthaven in Deurne?</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/11/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2021/20211103-087-6932.1b44b27d.jpg " alt="Welke andere invulling zou u geven aan de luchthaven in Deurne?"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/11/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">Wat zou u doen met een terrein van 380 voetbalvelden met daarop een overbodige verlieslatende luchthaven? Dat is de vraag die Groen stelt aan haar volgers op sociale media. De partij is geen voorstander van de luchthaven in Deurne en wil er een andere invulling aan geven, maar is daarvoor duidelijk nog op zoek naar inspiratie. De partij vraagt haar volgers door middel van een tekening, een schilderij of een bewerkte foto hun wens voor de nieuwe invulling van het terrein kenbaar te maken. De beste inzendingen worden uitvergroot en tentoongesteld in de omgeving van de luchthaven.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1636014085" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://atv.be/nieuws/politiezone-minos-controleert-extra-op-fietsverlichting-128446"> <a href="/nieuws/politiezone-minos-controleert-extra-op-fietsverlichting-128446" title="Politiezone Minos controleert extra op fietsverlichting" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Politiezone Minos controleert extra op fietsverlichting</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/11/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2021/20211102-087-3760.961694c5.jpg " alt="Politiezone Minos controleert extra op fietsverlichting"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/11/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Je zorgt best voor goede fietslichten, zeker nu het steeds vroeger donker wordt. Politiezone Minos wil fietsers stimuleren om goed zichtbaar te zijn. En daarom zullen de agenten extra controles uitvoeren. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1635679681" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://atv.be/nieuws/bijna-1-busreiziger-op-5-heeft-geen-geldig-ticket"> <a href="/nieuws/bijna-1-busreiziger-op-5-heeft-geen-geldig-ticket" title="Bijna 1 busreiziger op 5 heeft géén geldig ticket" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bijna 1 busreiziger op 5 heeft géén geldig ticket</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/10/2021 <i class="time">- 12:28</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/buschauffeur-de-lijn-belga.1e6a97d7.jpg " alt="Bijna 1 busreiziger op 5 heeft géén geldig ticket"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/10/2021 <i class="time">- 12:28</i></span> <div class="ellipsis"> Vrijdag controleerden het wijkteam Merksem, het wijkondersteuningsteam (WOT) van de regio Noord en de mobiele eenheid (ME) op zo'n 25 bussen meer dan 1 500 reizigers. 269 van hen kregen een proces-verbaal omdat ze zonder een geldig vervoersbewijs waren opgestapt. Dat gebeurde samen met de inspecteurs van de openbare vervoersmaatschappij.  De drugshond die voor de gelegenheid van de politie Namen kwam, detecteerde bij zes personen drugs. Ieder van hen kreeg een onmiddellijke minnelijke schikking van 75 euro voorgesteld.  De politie trof vier personen die illegaal in het land verblijven. Een van hen kreeg het bevel om het grondgebied te verlaten met een bijkomend inreisverbod van drie jaar.  Nog voor de actie goed en wel bezig was, betrapte de politie al een man die kattenbakvulling kwam storten in een openbare vuilbak. De man kreeg een GAS-boete voor sluikstort. Foto Belga </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1635591522" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/49-jarige-motorrijder-in-levensgevaar-na-aanrijding-door-wagen"> <a href="/nieuws/49-jarige-motorrijder-in-levensgevaar-na-aanrijding-door-wagen" title="49-jarige motorrijder in levensgevaar na aanrijding door wagen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>49-jarige motorrijder in levensgevaar na aanrijding door wagen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/10/2021 <i class="time">- 12:58</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/motor.1e6a97d7.jpg " alt="49-jarige motorrijder in levensgevaar na aanrijding door wagen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/10/2021 <i class="time">- 12:58</i></span> <div class="ellipsis"> Vrijdagnamiddag is een man van 49 jaar zwaargewond geraakt bij een verkeersongeval op de Grotesteenweg in Berchem. Rond 14 uur werd de motorrijder achteraan aangereden door een voertuig. Het slachtoffer liep ernstige verwonding op en kreeg ter plaatse de nodige zorgen toegediend door een medisch team. In het ziekenhuis bleek dat de man levensgevaarlijke verwondingen had opgelopen. Ook de dame die met haar wagen tegen de motor reed, had medische zorgen nodig. Ze was erg aangedaan door de feiten. Wat de precieze omstandigheden van het ongeval zijn, wordt verder in kaart gebracht. Beide voertuigen moesten omwille van de opgelopen schade getakeld worden. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/bestuurder-rijdt-in-op-takelwagen-op-antwerpse-ring-128594?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures/" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=atv&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=1115630829&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>