<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Colruyt Group springt op pakketjestrein - ATV</title> <meta name="description" content="In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/02019-01/Colruyt-foto-Belga.4108f7b2.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Colruyt Group springt op pakketjestrein"> <meta property="og:description" content="In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden."> <meta property="og:type" content="website"> <meta property="og:url" content="https://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein"><meta name="twitter:title" content="Colruyt Group springt op pakketjestrein"> <meta name="twitter:card" content="In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/02019-01/Colruyt-foto-Belga.4108f7b2.jpg"><meta itemprop="name" content="Colruyt Group springt op pakketjestrein - ATV"> <meta itemprop="description" content="In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/02019-01/Colruyt-foto-Belga.4108f7b2.jpg"><link rel="canonical" href="https://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein"> <link rel="alternate" href="https://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1771108172" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/58QxfUMx709k"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: "http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein?fbclid=IwAR0zFR4Olm-G0oS606sxQDKjLUGNi67ZX6B-2DLKoFJx4EM_Vt27P_aAYGo", page_url_canonical: "https://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein", page_title: "Colruyt Group springt op pakketjestrein", page_type: "article", page_language: "nl" ,article_publication_date: "Thu,  3 Jan 2019 15:24:00 +0100" ,article_type: "Nieuws" ,article_word_count: "134",article_tags: [ 'Bpost','Bringme Box','Colruyt Group','koeriers','pakket','Pakketjes','Webwinkels' ] ,article_categories: [ 'Nieuws' ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein"/> <link rel="next" href="http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/het-origineelste-kerstlied" title="Het Origineelste Kerstlied">Het Origineelste Kerstlied</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/roger-van-damme-in-thailand" title="Roger in Thailand">Roger in Thailand</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/sven-and-company" title="Sven & company">Sven & company</a></li> <li><a href="/programmas/team-relax" title="Team Relax">Team Relax</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-amsterdam" title="Kerstshopping Amsterdam">Kerstshopping Amsterdam</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2018">ATV Wandelrally 2018</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-01-02" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="90683" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546511699" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452381/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen> </iframe><script type="text/javascript" data-embed_id="ls_embed_1546511699" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Meer dan Bingo 2018"  href="https://atv.be/programmas/meer-dan-bingo"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_MeerDanBingo_600x600_03.edeaab2c.jpg" alt="Meer dan Bingo 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https:///atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v2_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/20181002_ATV_WOZ_parallax_desktop_v2_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/20181002_ATV_WOZ_parallax_mobile_v2_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/atvbe/images/nieuws/02019-01/Colruyt-foto-Belga.d2e27a0a.jpg');"></div><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">03/01/2019 - 15:24</span> </div> <h1 class="ttl highLightColor" itemprop="name">Colruyt Group springt op pakketjestrein</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Bpost" href="/zoek?tag=Bpost">Bpost</a><a title="Artikels met tag Bringme Box" href="/zoek?tag=Bringme+Box">Bringme Box</a><a title="Artikels met tag Colruyt Group" href="/zoek?tag=Colruyt+Group">Colruyt Group</a><a title="Artikels met tag koeriers" href="/zoek?tag=koeriers">koeriers</a><a title="Artikels met tag pakket" href="/zoek?tag=pakket">pakket</a><a title="Artikels met tag Pakketjes" href="/zoek?tag=Pakketjes">Pakketjes</a><a title="Artikels met tag Webwinkels" href="/zoek?tag=Webwinkels">Webwinkels</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Colruyt Group springt op pakketjestrein" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Colruyt+Group+springt+op+pakketjestrein" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Colruyt Group springt op pakketjestrein" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Colruyt Group springt op pakketjestrein" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Colruyt+Group+springt+op+pakketjestrein&summary=In+een+zestal+winkels+van+Colruyt+Group+zullen+klanten+een+half+jaar+lang+BringMe-pakjesbrievenbussen+kunnen+testen.+Daarmee+kunnen+ze+pakketjes+van+webwinkels+overal+ter+wereld+ontvangen%2C+terugsturen+en+verzenden." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Colruyt Group springt op pakketjestrein" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Colruyt Group springt op pakketjestrein&body=In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden.  %0D%0A%0D%0A http://atv.be/nieuws/colruyt-group-springt-op-pakketjestrein&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Colruyt Group springt op pakketjestrein" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>In een zestal winkels van Colruyt Group zullen klanten een half jaar lang BringMe-pakjesbrievenbussen kunnen testen. Daarmee kunnen ze pakketjes van webwinkels overal ter wereld ontvangen, terugsturen en verzenden. </strong></p> <p><span> Koeriers van pakjesdiensten kunnen in de leveringskasten pakketten achterlaten. Zodra een pakje wordt afgeleverd, krijgt de bestemmeling via de bijhorende app een notificatie. Bpost komt daarnaast op regelmatige basis pakjes ophalen om te verzenden. </span></p> <p><span>De BringMe-pakjesbrievenbussen worden tot midden mei getest in zes filialen: <span>OKay Compact Boudewijnstraat Antwerpen, </span>OKay Herent, OKay Vossem, OKay Welle, OKay Compact Elsene en Bio-Planet Leuven. Bedoeling is om het testproject nadien grondig te evalueren. </span></p> <p><span>BringMe begon in 2012 als een intelligente thuisleveringskast, maar is intussen ook beschikbaar voor kantoorgebouwen en winkels. De pakjesbrievenbussen zien eruit als een grote kast met verschillende afgesloten compartimenten en een groot touchscreen.</span></p> <p><span>(Bron en foto : © Belga)</span></p></div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="strafste goal"  href="https://atv.be/interactief/atv-gaat-op-zoek-naar-de-strafste-goal"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181213_ATV_StrafsteGoal_600x600_01.edeaab2c.jpg" alt="strafste goal"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Meer dan Bingo 2018"  href="https://atv.be/programmas/meer-dan-bingo"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_MeerDanBingo_600x600_03.edeaab2c.jpg" alt="Meer dan Bingo 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2018 -2"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181002_ATV_WOZ_600x600_v2_01.edeaab2c.jpg" alt="Wakker op zondag 2018 -2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https:///atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v2_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wakker op zondag 2019" href="https://atv.be/programmas/wakker-op-zondag"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1546534766" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://atv.be/nieuws/video-prehistorische-mammoet-komt-terug-thuis-in-hoboken-71295"> <a href="/nieuws/video-prehistorische-mammoet-komt-terug-thuis-in-hoboken-71295" title="VIDEO Prehistorische mammoet komt terug thuis in Hoboken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Prehistorische mammoet komt terug thuis in Hoboken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.a9f9b7b9.jpg" alt="VIDEO Prehistorische mammoet komt terug thuis in Hoboken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Hoboken krijgt zijn mammoet terug. Toen in 1862 het Fort 8 gebouwd werd, als onderdeel van de grote fortengordel rond Antwerpen, troffen de bouwers het geraamte van een prehistorische mammoet aan. Het haast intacte skelet werd eigendom van de staat, en zwierf anderhalve eeuw lang tussen depots en tijdelijke tentoonstellingen ver weg van huis. Maar binnenkort komt de mammoet eindelijk opnieuw thuis. En wordt dit stukje geschiedenis tentoongesteld in het eigen Hoboken.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1546534750" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://atv.be/nieuws/video-antwerpenaren-zamelen-bijna-50-000-euro-in-voor-weeshuis-in-cambodja-71296"> <a href="/nieuws/video-antwerpenaren-zamelen-bijna-50-000-euro-in-voor-weeshuis-in-cambodja-71296" title="VIDEO Antwerpenaren zamelen bijna 50.000 euro in voor weeshuis in Cambodja" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Antwerpenaren zamelen bijna 50.000 euro in voor weeshuis in Cambodja</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.90024d1e.jpg" alt="VIDEO Antwerpenaren zamelen bijna 50.000 euro in voor weeshuis in Cambodja"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">48.000 euro. Dat is het bedrag dat 15 Antwerpse vrouwen hebben kunnen inzamelen voor een weeshuis in Cambodja. Maanden lang hebben ze bijvoorbeeld spaghetti-avonden gehouden en kerstkaarten verkocht. En als slotactie hebben ze 8 dagen in Cambodja gefietst voor het goede doel. Ze keren nu naar huis terug met gemengde gevoelens. Ze zijn blij met het mooie bedrag. Maar ze beseffen dat er nog veel moet gebeuren om de weeskinderen in Cambodja te helpen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1546534757" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://atv.be/nieuws/video-sterckshof-wordt-even-een-pop-uprestaurant-71276"> <a href="/nieuws/video-sterckshof-wordt-even-een-pop-uprestaurant-71276" title="VIDEO Sterckshof wordt even een pop-uprestaurant" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Sterckshof wordt even een pop-uprestaurant</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.efd5e2db.jpg" alt="VIDEO Sterckshof wordt even een pop-uprestaurant"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Er is opnieuw leven in het kasteel Sterckshof in Deurne. Daar opent chef-kok Wouter Van Steenwinkel een pop-uprestaurant. Eentje in dezelfde lijn als zijn restaurant Ardent op de Dageraadplaats. Het restaurant daar sluit een tijdje de deur voor renovatiewerken.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1546534720" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://atv.be/nieuws/video-algen-zorgen-voor-hinderlijke-geur-in-leidingwater-71278"> <a href="/nieuws/video-algen-zorgen-voor-hinderlijke-geur-in-leidingwater-71278" title="VIDEO Algen zorgen voor hinderlijke geur in leidingwater" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Algen zorgen voor hinderlijke geur in leidingwater</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.46569a78.jpg" alt="VIDEO Algen zorgen voor hinderlijke geur in leidingwater"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Het drinkwater in de zuidrand van Antwerpen heeft sinds enkele dagen een hinderlijke geur en smaak. En dat heeft alles te maken met de sterke groei van een kleine alg in het water. Volgens de Vlaamse Milieumaatschappij moeten inwoners zich geen zorgen maken, de alg zou geen gevaar vormen voor de volksgezondheid. Toch zorgt de geur voor ongerustheid, onder andere in Edegem.&nbsp; &nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1546528159" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://atv.be/nieuws/zware-boetes-gevraagd-voor-illegale-export-chemicalien-naar-syrie"> <a href="/nieuws/zware-boetes-gevraagd-voor-illegale-export-chemicalien-naar-syrie" title="Zware boetes gevraagd voor illegale export chemicaliën naar Syrië" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Zware boetes gevraagd voor illegale export chemicaliën naar Syrië</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 16:06</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02019-01/justitiepaleis-Antwerpen-foto-BELGA.1e6a97d7.jpg" alt="Zware boetes gevraagd voor illegale export chemicaliën naar Syrië"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 16:06</i></span> <div class="ellipsis">In de correctionele rechtbank van Antwerpen is vandaag de zaak behandeld tegen drie Vlaamse bedrijven die chemische producten exporteerden naar Syrië. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1546521854" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/eddy-baelemans-is-de-nieuwe-directeur-veiligheid-politiezone-antwerpen"> <a href="/nieuws/eddy-baelemans-is-de-nieuwe-directeur-veiligheid-politiezone-antwerpen" title="Oud-korpschef Eddy Baelemans wordt directeur veiligheid Politiezone Antwerpen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Oud-korpschef Eddy Baelemans wordt directeur veiligheid Politiezone Antwerpen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 14:23</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02019-01/Eddy-Baelemans-foto-Belga.1e6a97d7.jpg" alt="Oud-korpschef Eddy Baelemans wordt directeur veiligheid Politiezone Antwerpen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/01/2019 <i class="time">- 14:23</i></span> <div class="ellipsis">Eddy Baelemans is de nieuwe directeur veiligheid van de Politiezone Antwerpen. Iets meer dan zes jaar geleden verliet hij het korps voor andere uitdagingen. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/colruyt-group-springt-op-pakketjestrein?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=1771108172&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>