<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Dagnieuws - ATV</title> <meta name="description" content="5 juni 2018"><meta property="og:image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=1xNp1q2LU5-S/poster.255964e3.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Dagnieuws"> <meta property="og:description" content="5 juni 2018"> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/dagnieuws-60672"><meta name="twitter:title" content="Dagnieuws"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=1xNp1q2LU5-S/poster.255964e3.jpg"><meta itemprop="name" content="Dagnieuws - ATV"> <meta itemprop="description" content="5 juni 2018"> <meta itemprop="image" content="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=1xNp1q2LU5-S/poster.255964e3.jpg"><link rel="canonical" href="http://atv.be/nieuws/dagnieuws-60672"> <link rel="alternate" href="http://atv.be/nieuws/dagnieuws-60672" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1200652769" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="next" href="/nieuws/dagnieuws-60672?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerpen-loopt" title="Antwerpen Loopt">Antwerpen Loopt</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/rondje-provincie" title="De Klapstoel">De Klapstoel</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/roger-van-damme-in-thailand" title="Roger Van Damme  in Thailand">Roger Van Damme  in Thailand</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live">Live</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2018">ATV Wandelrally 2018</a></li> <li><a href="/info/atv-vertellingen-2018" title="ATV Vertellingen 2018">ATV Vertellingen 2018</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-06-04" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main" data-resource="77559"><div id="viewCount" data-id="77559" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="atv" data-videoId="voQFf8nRBx8S"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2018"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wandelrally_600x600_01.edeaab2c.jpg" alt="Wandelrally 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Anne_600x600_01.edeaab2c.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Wandelrally_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Wandelrally_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/img/account=JIJgfIEK1MQE/item=1xNp1q2LU5-S/poster.591a7edf.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "atv", videoId: "1xNp1q2LU5-S", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/atv&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1' }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">05/06/2018 - 12:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Dagnieuws</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Nieuws" href="/zoek?tag=Nieuws">Nieuws</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/dagnieuws-60672&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Dagnieuws" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/dagnieuws-60672&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Dagnieuws" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Dagnieuws" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/dagnieuws-60672&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Dagnieuws" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/dagnieuws-60672&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Dagnieuws&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Dagnieuws" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Dagnieuws&body= %0D%0A%0D%0A http://atv.be/nieuws/dagnieuws-60672&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Dagnieuws" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="77559"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv/1xNp1q2LU5-S/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>5 juni 2018</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2018"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wandelrally_600x600_01.edeaab2c.jpg" alt="Wandelrally 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op Zondag 2018"  href="http://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20180420_ATV_WOZ_600x600_01.edeaab2c.jpg" alt="Wakker op Zondag 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://atv.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_IDB_600x600_03test.edeaab2c.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Anne_600x600_01.edeaab2c.jpg" alt="Relax"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wandelrally 2018" href="https://atv.be/info/atv-wandelrally"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1528216429" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/bart-de-wever-wil-nieuw-woonmode-lanceren-op-het-eilandje-60660" title="VIDEO Bart De Wever wil nieuw woonmodel lanceren op het Eilandje" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Bart De Wever wil nieuw woonmodel lanceren op het Eilandje</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=yidg_6WbCU62/poster.a524e31e.jpg" alt="VIDEO Bart De Wever wil nieuw woonmodel lanceren op het Eilandje"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Antwerpse stadsbestuur gaat een nieuw woonmodel lanceren in de Cadixwijk op het Eilandje. De bedoeling is om jonge gezinnen in de stad te houden. Om dat te stimuleren worden er woningen verkocht zonder bouwgrond. De grond blijft dus eigendom van de stad, waardoor de kostprijs van een appartement of gezinswoning een stuk lager ligt. Dat is vanochtend voorgesteld op een studiedag in het Zuiderpershuis. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1528196707" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-niet-enkel-mei-moet-plasticvrij-zijn-60663" title="VIDEO "Niet enkel mei moet plasticvrij zijn"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO "Niet enkel mei moet plasticvrij zijn"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=VCUh3-CLDYyS/poster.8fc81fac.jpg" alt="VIDEO "Niet enkel mei moet plasticvrij zijn""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Een maand zonder alcohol of vlees zou op zich wel moeten lukken, maar een maand plastic-vrij leven is minder vanzelfsprekend. Tijdens Mei Plasticvrij zochten veel mensen naar een alternatief en gingen zo bijvoorbeeld naar Robuust, waar je plasticvrij je inkopen kan doen. Of het nu ook de volgende maanden wordt volgehouden, dat valt nog af te wachten.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1528199690" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-minerva-te-koop-startprijs-30-000-euro-60666" title="VIDEO Minerva te koop. Startprijs? 30.000 euro" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Minerva te koop. Startprijs? 30.000 euro</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=4KNhx62ZDZ-S/poster.c015b679.jpg" alt="VIDEO Minerva te koop. Startprijs? 30.000 euro"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Een oude Minervawagen die bijna 100 jaar geleden in Antwerpen gemaakt is. Die kan de jouwe worden. Want de Minerva wordt geveild. De beginprijs is 30.000 euro. De Minerva was in zijn tijd een echt statussymbool. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1528208243" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-zwemmen-in-de-dokken-zomer-2019-is-niet-onmogelijk-60669" title="VIDEO Zwemmen in de dokken "Zomer 2019 is niet onmogelijk"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Zwemmen in de dokken "Zomer 2019 is niet onmogelijk"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=GwUhDugZqBy2/poster.eb07cca9.jpg" alt="VIDEO Zwemmen in de dokken "Zomer 2019 is niet onmogelijk""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De waterkwaliteit in het Willem- en Bonapartedok aan het MAS in Antwerpen is van uitstekende kwaliteit. Zo goed zelfs, dat Antwerps schepen van sport, Ludo van Campenhout, zwemmen in de historische dokken wil mogelijk maken. De waterkwaliteit wordt al maanden in de gaten gehouden voor het Port of Antwerp Triathlon Festival op 17 juni. Dan zullen 2000 deelnemers door de dokken zwemmen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1528214486" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-grote-droefnis-bij-dierenpark-planckendael-60681" title="VIDEO Grote droefenis bij dierenpark Planckendael" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Grote droefenis bij dierenpark Planckendael</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=vpcoLsALzh6S/poster.ba56b095.jpg" alt="VIDEO Grote droefenis bij dierenpark Planckendael"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Grote droefenis bij dierenpark Planckendael. Want voor de tweede keer op een week tijd is er een ollifant gestorven.&nbsp;&nbsp;Phyo Phyo. De mama van Kai Mook en het nog jonge kalfje Tarzen.&nbsp;&nbsp;De olfiant was al een tijdje ziek. Verzorgers hebben haar moeten laten inslapen.&nbsp;&nbsp;Vorige week stierf haar 2-jarige dochter Qiyo totaal onverwacht. De 2 sterfgevallen staan volledig los van elkaar. Voor de olifantenverzorgers zijn het bijzonder zware dagen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1528214906" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-blokken-in-de-nachtclub-60682" title="VIDEO Blokken in de nachtclub" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Blokken in de nachtclub</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=uAdhAKSLl4SS/poster.059ead9a.jpg" alt="VIDEO Blokken in de nachtclub"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Nachtclub 'Ampère' is sinds vandaag getransformeerd tot een grote studiezaal. 100 studenten kunnen hier in de 'Red Bull Study Club'&nbsp; in alle rust komen studeren voor de examens. Vandaag kwam ook een expert enkele tips geven tegen vermoeidheid en stress. En wie zich even wil uitleven, kan met een koptelefoon genieten van een silent disco met verschillende playlists. Er is ook een echte virtual reality beleving voor de blokkers. Nog tot en met donderdag kunnen studenten hier terecht tijdens de blok. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/dagnieuws-60672?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var videoPlayerSource = "streamone"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=1200652769&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>