<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>&#039;Dit voelt aan als heel onrechtvaardig&#039; - ATV</title> <meta name="description" content="Vanaf maandag moeten de caf&eacute;s en restaurants verplicht een maand sluiten. &#039;Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing&#039;, zegt Matthias De Caluw&eacute;,"><meta property="og:image" content="https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/Matthias-De-Caluwe-foto-Belga.4108f7b2.jpg "> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="&#039;Dit voelt aan als heel onrechtvaardig&#039;"> <meta property="og:description" content="Vanaf maandag moeten de caf&eacute;s en restaurants verplicht een maand sluiten. &#039;Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing&#039;, zegt Matthias De Caluw&eacute;,"> <meta property="og:type" content="website"> <meta property="og:url" content="https://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig"><meta name="twitter:title" content="&#039;Dit voelt aan als heel onrechtvaardig&#039;"> <meta name="twitter:card" content="Vanaf maandag moeten de caf&eacute;s en restaurants verplicht een maand sluiten. &#039;Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing&#039;, zegt Matthias De Caluw&eacute;,"> <meta name="twitter:image" content="https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/Matthias-De-Caluwe-foto-Belga.4108f7b2.jpg "><meta itemprop="name" content="&#039;Dit voelt aan als heel onrechtvaardig&#039; - ATV"> <meta itemprop="description" content="Vanaf maandag moeten de caf&eacute;s en restaurants verplicht een maand sluiten. &#039;Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing&#039;, zegt Matthias De Caluw&eacute;,"> <meta itemprop="image" content="https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/Matthias-De-Caluwe-foto-Belga.4108f7b2.jpg "><link rel="canonical" href="https://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig"> <link rel="alternate" href="https://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1652403410" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} </style> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/58QxfUMx709k"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig" ,page_title: "'Dit voelt aan als heel onrechtvaardig'" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Fri, 16 Oct 2020 19:54:00 +0200" ,article_type: "Nieuws" ,article_word_count: "180",article_tags: [ "Café","Corona","covid19","Horeca","Matthias De Caluwe","Restaurant" ] ,article_categories: [ "Economie" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig"/> <link rel="next" href="http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/allemaal-eco" title="Allemaal Eco">Allemaal Eco</a></li> <li><a href="/programmas/antwerpen-herdenkt" title="Antwerpen Herdenkt">Antwerpen Herdenkt</a></li> <li><a href="/programmas/antwerpen-loopt" title="Antwerpen Loopt">Antwerpen Loopt</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/op-de-fiets" title="Op de fiets">Op de fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/pvi" title="PVI">PVI</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/vers-geplakt" title="Vers Geplakt">Vers Geplakt</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-londen" title="Kerstshopping Londen">Kerstshopping Londen</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2020">ATV Wandelrally 2020</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-10-15" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div><main role="main"> <div id="viewCount" data-id="133105" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546511699" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452381/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen> </iframe><script type="text/javascript" data-embed_id="ls_embed_1546511699" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Wonen_CloClo_600x600_01.edeaab2c.jpg " alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Relax_600x600_v1_01.edeaab2c.jpg " alt="Relax 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2019"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/20191015_ATV_WOZ_600x600_v1_02.edeaab2c.jpg " alt="Wakker op zondag 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/20191015_ATV_WOZ_parallax_desktop_v1_02.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/20191015_ATV_WOZ_parallax_mobile_v1_02.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/Matthias-De-Caluwe-foto-Belga.d2e27a0a.jpg ');"></div><div class="streamone-hdr"> <div> <span class="tag bg-economie">Economie</span> <span class="date" itemprop="datePublished">16/10/2020 - 19:54</span> </div> <h1 class="ttl highLightColor" itemprop="name">'Dit voelt aan als heel onrechtvaardig'</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Café" href="/zoek?tag=Caf%C3%A9">Café</a><a title="Artikels met tag Corona" href="/zoek?tag=Corona">Corona</a><a title="Artikels met tag covid19" href="/zoek?tag=covid19">covid19</a><a title="Artikels met tag Horeca" href="/zoek?tag=Horeca">Horeca</a><a title="Artikels met tag Matthias De Caluwe" href="/zoek?tag=Matthias+De+Caluwe">Matthias De Caluwe</a><a title="Artikels met tag Restaurant" href="/zoek?tag=Restaurant">Restaurant</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="'Dit voelt aan als heel onrechtvaardig'" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=%27Dit+voelt+aan+als+heel+onrechtvaardig%27" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="'Dit voelt aan als heel onrechtvaardig'" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="'Dit voelt aan als heel onrechtvaardig'" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=%27Dit+voelt+aan+als+heel+onrechtvaardig%27&summary=Vanaf+maandag+moeten+de+caf%C3%A9s+en+restaurants+verplicht+een+maand+sluiten.+%27Dit+komt+onwaarschijnlijk+hard+aan.+Als+er+geen+bewijzen+zijn+voor+meer+besmettingen+in+de+horeca%2C+voelt+dit+aan+als+een+onrechtvaardige+beslissing%27%2C+zegt+Matthias+De+Caluw%C3%A9%2C" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="'Dit voelt aan als heel onrechtvaardig'" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject='Dit voelt aan als heel onrechtvaardig'&body=Vanaf maandag moeten de cafés en restaurants verplicht een maand sluiten. 'Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing', zegt Matthias De Caluwé,  %0D%0A%0D%0A http://atv.be/nieuws/dit-voelt-aan-als-heel-onrechtvaardig&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="'Dit voelt aan als heel onrechtvaardig'" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"> <p><strong>Vanaf maandag moeten de cafés en restaurants verplicht een maand sluiten. 'Dit komt onwaarschijnlijk hard aan. Als er geen bewijzen zijn voor meer besmettingen in de horeca, voelt dit aan als een onrechtvaardige beslissing', zegt Matthias De Caluwé, CEO van Horeca Vlaanderen, in VTM NIEUWS. </strong></p> <p><span>De Caluwé pleit opnieuw voor financiële compensatiemaatregelen. 'Recent hadden we de bevestiging dat er amper besmettingen waren in de horeca in Vlaanderen. We hadden voorgesteld om uniforme regels toe te passen. Maar volledig alles dicht is snoeihard. Als er geen bewijzen voor zouden zijn, dan is dat onrechtvaardig. We zijn de jojo van de samenleving', aldus De Caluwé. </span></p> <p><span>Horeca Vlaanderen wijst ook met de vinger naar horecabezoekers die de voorbije periode hun verantwoordelijkheid niet hebben genomen. 'Het personeel en het grootste deel van de bezoekers heeft de regels perfect opgevolgd, en droegen een mondmasker als dat nodig was', gaat De Caluwé verder. 'Iedereen die de regels heeft overtreden heeft een verpletterende verantwoordelijkheid en treft zo 61.000 mensen uit de horeca. Ik hoop dat zij vanavond eens goed in de spiegel kijken.' </span></p> <p><span>(foto © Belga)</span></p> </div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Wonen_CloClo_600x600_01.edeaab2c.jpg " alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de fiets 2020"  href="http://atv.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_OpDeFiets_600x600_v1_01.edeaab2c.jpg " alt="Op de fiets 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/ATV_Relax_600x600_v1_01.edeaab2c.jpg " alt="Relax 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2019"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/20191015_ATV_WOZ_600x600_v1_02.edeaab2c.jpg " alt="Wakker op zondag 2019"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wakker op zondag 2019" href="https://atv.be/programmas/wakker-op-zondag"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Economie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1602781558" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://atv.be/nieuws/nieuwe-originele-shopbeleving-in-nieuwe-piet-moodshop-106650"> <a href="/nieuws/nieuwe-originele-shopbeleving-in-nieuwe-piet-moodshop-106650" title="Nieuwe, originele shopbeleving in nieuwe PIET Moodshop" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nieuwe, originele shopbeleving in nieuwe PIET Moodshop</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/10/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2020/20201015-087-8287.573c1a1f.jpg " alt="Nieuwe, originele shopbeleving in nieuwe PIET Moodshop"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/10/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Als u de komende weken al op zoek gaat naar cadeautjes  voor de feestdagen, dan kan u vanaf nu ook terecht in PIET Moodshop. Er waren al twee winkels in Gent, maar nu is er dus een Antwerpse vestiging bij. Piet Moodshop legt de nadruk op lokale producten, en dus zijn er in het pand op de Graanmarkt ook spullen van Antwerpse makelij te vinden. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1602781543" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://atv.be/nieuws/b-and-b-sector-slaakt-noodkreet-106653"> <a href="/nieuws/b-and-b-sector-slaakt-noodkreet-106653" title="B&B sector slaakt noodkreet  "afschaffing citytaks heeft geen zin"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>B&B sector slaakt noodkreet  "afschaffing citytaks heeft geen zin"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/10/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2020/20201015-087-6161.fb945f07.jpg " alt="B&B sector slaakt noodkreet  "afschaffing citytaks heeft geen zin""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/10/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De Antwerpse B&amp;B –sector slaat alarm. Sinds de coronacrisis blijven buitenlandse toeristen weg uit de stad. De sector krijgt extra steun - de zogeheten citytaks werd afgeschaft en de BTW verlaagd - maar daar hebben de B&amp;B-uitbaters naar eigen zeggen weinig aan ... want er zijn simpelweg geen gasten. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1602696685" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://atv.be/nieuws/geen-stormloop-voor-halloween-kostuums-bij-huis-baeyens-106579"> <a href="/nieuws/geen-stormloop-voor-halloween-kostuums-bij-huis-baeyens-106579" title="Geen stormloop voor Halloween kostuums bij Huis Baeyens" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Geen stormloop voor Halloween kostuums bij Huis Baeyens</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2020/20201014-087-9935.fc092a98.jpg " alt="Geen stormloop voor Halloween kostuums bij Huis Baeyens"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Twee weken voor Halloween blijft het ijzig rustig in Huis Baeyens, de gekende kostuumwinkel in Borsbeek. Normaal beleven zij nu hun hoogdagen, maar dat is nu niet het geval. Veel evenementen zijn afgelast. De vele kostuums en attributen gaan dus maar moeilijk de deur uit. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1602679448" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://atv.be/nieuws/containeroverslag-beperkt-coronaschade-in-antwerpse-haven-106554"> <a href="/nieuws/containeroverslag-beperkt-coronaschade-in-antwerpse-haven-106554" title="Containeroverslag beperkt coronaschade in Antwerpse haven" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Containeroverslag beperkt coronaschade in Antwerpse haven</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/2020/20201014-087-3397.6a869d62.jpg " alt="Containeroverslag beperkt coronaschade in Antwerpse haven"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 12:30</i></span> <div class="ellipsis">In de Antwerpe haven blijft de schade door het Coronacrisis nog vrij beperkt. Zeker in vergelijking met andere havens houdt Antwerpen heel goed stand. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1602660069" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://atv.be/nieuws/unizo-bepleit-verlenging-corona-steunmaatregelen-tot-midden-volgend-jaar-om-nog-erger-te-voorkomen"> <a href="/nieuws/unizo-bepleit-verlenging-corona-steunmaatregelen-tot-midden-volgend-jaar-om-nog-erger-te-voorkomen" title="UNIZO bepleit verlenging corona-steunmaatregelen tot midden volgend jaar, "om nog erger te voorkomen"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>UNIZO bepleit verlenging corona-steunmaatregelen tot midden volgend jaar, "om nog erger te voorkomen"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 09:20</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/Danny-Van-Assche-UNIZO-Belga.1e6a97d7.jpg " alt="UNIZO bepleit verlenging corona-steunmaatregelen tot midden volgend jaar, "om nog erger te voorkomen""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 09:20</i></span> <div class="ellipsis">UNIZO dringt er zowel bij de federale als Vlaamse en Brusselse regering op aan om een aantal bestaande corona-steunmaatregelen te verlengen, tot de epidemie onder controle is. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1602658913" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/port-of-antwerp-herstel-zet-zich-voort"> <a href="/nieuws/port-of-antwerp-herstel-zet-zich-voort" title="Port of Antwerp: herstel zet zich voort" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Port of Antwerp: herstel zet zich voort</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 08:58</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/atvbe/images/nieuws/02020-10/haven-Antwerpen-foto-Port-of-Antwerp-persbericht.1e6a97d7.jpg " alt="Port of Antwerp: herstel zet zich voort"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/10/2020 <i class="time">- 08:58</i></span> <div class="ellipsis">Na negen maanden noteert de totale goederenoverslag van Port of Antwerp een daling van 4,4% ten opzichte van vorig jaar. Dankzij de containeroverslag die status quo blijft en sinds juli opnieuw aantrekt, kan de haven van Antwerpen de schade </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/dit-voelt-aan-als-heel-onrechtvaardig?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=atv&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=1652403410&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>