<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Jos D&#039;Haese vervangt Othman op lijst PVDA Borgerhout - ATV</title> <meta name="description" content="Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D&#039;Haese geworden. De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/02018-08/JosD-Haese.ff6e7ced.png"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Jos D&#039;Haese vervangt Othman op lijst PVDA Borgerhout"> <meta property="og:description" content="Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D&#039;Haese geworden. De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout"><meta name="twitter:title" content="Jos D&#039;Haese vervangt Othman op lijst PVDA Borgerhout"> <meta name="twitter:card" content="Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D&#039;Haese geworden. De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/02018-08/JosD-Haese.ff6e7ced.png"><meta itemprop="name" content="Jos D&#039;Haese vervangt Othman op lijst PVDA Borgerhout - ATV"> <meta itemprop="description" content="Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D&#039;Haese geworden. De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/02018-08/JosD-Haese.ff6e7ced.png"><link rel="canonical" href="http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout"> <link rel="alternate" href="http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=770709393" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout"/> <link rel="next" href="http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerpen-loopt" title="Antwerpen Loopt">Antwerpen Loopt</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/rondje-provincie" title="De Klapstoel">De Klapstoel</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/roger-van-damme-in-thailand" title="Roger in Thailand">Roger in Thailand</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/sven-and-company" title="Sven & company">Sven & company</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live">Live</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2018">ATV Wandelrally 2018</a></li> <li><a href="/info/registratie-vertelling" title="Registratie Vertelling">Registratie Vertelling</a></li> <li><a href="/info/atv-vertellingen-2018" title="ATV Vertellingen 2018">ATV Vertellingen 2018</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-08-15" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="81838" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="a" data-videoId="voQFf8nRBx8S"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2018"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/content-blocks/2018/06/ATV_Wandelrally_600x600_01.edeaab2c.jpg" alt="Wandelrally 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Wandelrally_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_Wandelrally_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be/atvbe/images/nieuws/02018-08/JosD-Haese.25e7a523.png');"></div><div class="streamone-hdr"> <div> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">16/08/2018 - 11:06</span> </div> <h1 class="ttl highLightColor" itemprop="name">Jos D'Haese vervangt Othman op lijst PVDA Borgerhout</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Christophe De Wachter" href="/zoek?tag=Christophe+De+Wachter">Christophe De Wachter</a><a title="Artikels met tag districtsraadverkiezingen" href="/zoek?tag=districtsraadverkiezingen">districtsraadverkiezingen</a><a title="Artikels met tag Jos D'Haese" href="/zoek?tag=Jos+D%27Haese">Jos D'Haese</a><a title="Artikels met tag Liliane Simons" href="/zoek?tag=Liliane+Simons">Liliane Simons</a><a title="Artikels met tag PVDA" href="/zoek?tag=PVDA">PVDA</a><a title="Artikels met tag Said Boussacouq" href="/zoek?tag=Said+Boussacouq">Said Boussacouq</a><a title="Artikels met tag Shayla Sharmin" href="/zoek?tag=Shayla+Sharmin">Shayla Sharmin</a><a title="Artikels met tag Steven Boers" href="/zoek?tag=Steven+Boers">Steven Boers</a><a title="Artikels met tag Zohra Othman" href="/zoek?tag=Zohra+Othman">Zohra Othman</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Jos D'Haese vervangt Othman op lijst PVDA Borgerhout" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Jos+D%27Haese+vervangt+Othman+op+lijst+PVDA+Borgerhout" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Jos D'Haese vervangt Othman op lijst PVDA Borgerhout" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Jos D'Haese vervangt Othman op lijst PVDA Borgerhout" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Jos+D%27Haese+vervangt+Othman+op+lijst+PVDA+Borgerhout&summary=Nadat+Zorha+Othman+zich+terugtrok+als+lijsttrekster+moest+de+partij+op+zoek+naar+iemand+anders+om+de+plaats+op+te+vullen.+Dat+is+Jos+D%27Haese+geworden.+De+partijwoordvoerder+wil+bij+de+districtsraadverkiezingen+opnieuw+minstens+17+procent+van+de+stemmen." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Jos D'Haese vervangt Othman op lijst PVDA Borgerhout" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Jos D'Haese vervangt Othman op lijst PVDA Borgerhout&body=Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D'Haese geworden. De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen. %0D%0A%0D%0A http://atv.be/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Jos D'Haese vervangt Othman op lijst PVDA Borgerhout" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Nadat Zorha Othman zich terugtrok als lijsttrekster moest de partij op zoek naar iemand anders om de plaats op te vullen. Dat is Jos D'Haese geworden. </strong></p> <p>De partijwoordvoerder wil bij de districtsraadverkiezingen opnieuw minstens 17 procent van de stemmen in Borgerhout binnenhalen. <span>De tweede plaats op de lijst is voor verkoopster Shayla Sharmin en plaats drie voor huidig districtsraadslid Christophe De Wachter. Muzikant Steven Boers en buschauffeur Said Boussacouq vervolledigen de top vijf. Lijstduwster is Liliane Simons of beter bekend als rapster MC Lily.</span></p> <p>De partij wil onder andere cultuur toegankelijker maken voor jongeren en hoopt meer plaats te kunnen maken voor groen. Ook zou premetro station Drink geopend moeten worden. </p> <p>(Foto: © Belga Image)</p> <p> </p> <p> </p> <p><span> </span></p></div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2018"  href="https://atv.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/content-blocks/images/Vakantievrienden_ATV_600x600_03.edeaab2c.jpg" alt="Vakantievrienden 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Sven & Company"  href="https://atv.be/programmas/sven-and-company"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/content-blocks/images/ATV_Sven_en_Company_600x600_02.edeaab2c.jpg" alt="Sven & Company"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2018"  href="https://atv.be/info/atv-vertellingen-2018"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/content-blocks/2018/06/ATV_DeVertellingen_600x600_01.edeaab2c.jpg" alt="Vertellingen 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2018"  href="https://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/content-blocks/2018/06/ATV_Wandelrally_600x600_01.edeaab2c.jpg" alt="Wandelrally 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Volg ATV op facebook 2018"  href="https://www.facebook.com/AntwerpseTelevisie"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_FB_600x600_01.edeaab2c.jpg" alt="Volg ATV op facebook 2018"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wandelrally 2018" href="https://atv.be/info/atv-wandelrally"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1534346697" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/zohra-othman-trekt-zich-terug-van-pvda-lijst-niet-eens-met-politieke-beslissingen-63830" title="Zohra Othman trekt zich terug van PVDA-lijst "Absoluut oneens met politieke beslissingen"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Zohra Othman trekt zich terug van PVDA-lijst "Absoluut oneens met politieke beslissingen"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=EbNIkYDZ5FyU/poster.e2367656.jpg" alt="Zohra Othman trekt zich terug van PVDA-lijst "Absoluut oneens met politieke beslissingen""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Zohra Othman, de nummer 2 van de Antwerpse PVDA-lijst voor de verkiezingen, trekt zich terug. De politica en advocate uit Borgerhout zegt dat er een verschil in visie is met de nationale leiding, en zich daarom terugtrekt uit de actieve politiek. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1534351460" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/heel-lastig-voor-pvda-63840" title=""Heel lastig voor PVDA"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">"Heel lastig voor PVDA"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=SIVApeFLcJ6U/poster.e1c4bb5c.jpg" alt=""Heel lastig voor PVDA""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Het vertrek van Zohra Othman zou PVDA wel eens parten kunnen spelen op 14 oktober. Want Othman was een stemmenkanon voor de partij: in Borgerhout behaalde niemand meer voorkeurstemmen dan Othman. Volgens politicoloog Dave Sinardet kan het verlies van de enige mandataris van de PVDA, afbreuk doen aan de geloofwaardigheid van de partij.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1534332921" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/caroline-bastiaens-vergeet-vermogensaangifte-koen-kennis-meeste-mandaten-in-vlaanderen" title="Caroline Bastiaens vergeet vermogensaangifte, Koen Kennis meeste mandaten in Vlaanderen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Caroline Bastiaens vergeet vermogensaangifte, Koen Kennis meeste mandaten in Vlaanderen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 13:35</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02018-08/bastiaenskennis.6db2df95.png" alt="Caroline Bastiaens vergeet vermogensaangifte, Koen Kennis meeste mandaten in Vlaanderen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 13:35</i></span> <div class="ellipsis">Antwerps cultuurschepen Caroline Bastiaens (CD&V) heeft haar vermogensaangifte vergeten in te dienen. Dat is nochtans wettelijk verplicht voor of na een mandaat. Antwerps schepen Koen Kennis heeft dan weer het meeste mandaten in Vlaanderen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1534322137" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/zohra-othman-trekt-zich-terug-van-pvda-lijst-antwerpen" title="Zohra Othman komt niet meer op voor PVDA" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Zohra Othman komt niet meer op voor PVDA</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 10:35</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/02018-08/ZorhaOthman.6db2df95.png" alt="Zohra Othman komt niet meer op voor PVDA"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/08/2018 <i class="time">- 10:35</i></span> <div class="ellipsis">De nummer twee van PVDA in Antwerpen zal niet op opkomen voor de gemeenteraadsverkiezingen in oktober. Zohra Othman, die als districtsschepen in Borgerhout op dit moment de enige mandataris is van PVDA, laat weten dat ze geen kandidaat meer is. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1534181471" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-vlaams-belang-zet-lid-aan-de-deur-na-dreigtweet-63753" title="VIDEO Vlaams Belang zet lid aan de deur na dreigtweet" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">VIDEO Vlaams Belang zet lid aan de deur na dreigtweet</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/08/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=iJMFPsHKXs-w/poster.91efa57a.jpg" alt="VIDEO Vlaams Belang zet lid aan de deur na dreigtweet"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/08/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Vlaams Belang zet de Antwerpenaar van 21 die gedreigd had met een aanslag op de Antwerp Pride uit de partij. De verdachte werd vrijdag opgepakt, na doorgedreven onderzoek van de politie. De man had onder een schuilnaam een dreigende boodschap op Twitter geplaatst. Hij blijkt nu lid te zijn van Vlaams Belang. Bij de partij menen ze hem niet te kennen, maar hij is in elk geval niet meer welkom. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1533920258" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-toch-joods-orthodoxe-kandidaat-op-antwerpse-cd-and-v-lijst-63646" title="VIDEO toch joods-orthodoxe kandidaat op Antwerpse CD&V-lijst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">VIDEO toch joods-orthodoxe kandidaat op Antwerpse CD&V-lijst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/08/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=RxFJoOHS8IyA/poster.8f5dc96c.jpg" alt="VIDEO toch joods-orthodoxe kandidaat op Antwerpse CD&V-lijst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/08/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Er komt dan toch een joods-orthodoxe kandidaat op voor de Antwerpse CD&amp;V. De jonge Rezi Friedman krijgt de 16de plaats op de gemeenteraadslijst. Zij is de dochter van de omstreden rabbijn Moshe Friedman, en is sinds kort actief bij Jong CD&amp;V. De christen-democraten hopen het debacle vier maanden geleden met Aron Berger, de chassidische jood die vrouwen geen hand wou geven, zo af te sluiten. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/jos-dhaese-vervangt-othman-op-lijst-pvda-borgerhout?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/surf-policy" target="_blank" rel="nofollow" title="Surf policy" class="even">surf policy</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=788088860&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>