<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>Opening Londenbrug laat dan toch op zich wachten - ATV</title> <meta name="description" content="De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-09/Londen.4108f7b2.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Opening Londenbrug laat dan toch op zich wachten"> <meta property="og:description" content="De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten"><meta name="twitter:title" content="Opening Londenbrug laat dan toch op zich wachten"> <meta name="twitter:card" content="De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-09/Londen.4108f7b2.jpg"><meta itemprop="name" content="Opening Londenbrug laat dan toch op zich wachten - ATV"> <meta itemprop="description" content="De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/2017-09/Londen.4108f7b2.jpg"><link rel="canonical" href="http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten"> <link rel="alternate" href="http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=881856157" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerp-kampioen-de-rijke-geschiedenis-van-de-great-old" title="Antwerp kampioen: de rijke geschiedenis van de Great Old.">Antwerp kampioen: de rijke geschiedenis van de Great Old.</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/bouwplan" title="Bouw je plan">Bouw je plan</a></li> <li><a href="/programmas/rondje-provincie" title="De Klapstoel">De Klapstoel</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li> <li><a href="/programmas/hoogstpersoonlijk" title="HoogstPersoonlijk">HoogstPersoonlijk</a></li> <li><a href="/programmas/leven-de-lijn" title="Leven: De Lijn">Leven: De Lijn</a></li> <li><a href="/programmas/made-in" title="Made In">Made In</a></li> <li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-londen" title="Kerstshopping Londen">Kerstshopping Londen</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally">ATV Wandelrally</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-09-28" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="63613" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Leven: De Lijn"  href="atv.be/programmas/leven-de-lijn"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_DeLIJN_600x600_02.0c410f46.jpg" alt="Leven: De Lijn"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017 v2"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/Wonen_ATV_Banner_v2_03.0c410f46.jpg" alt="Wonen 2017 v2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/ATV_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/ATV_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">28/09/2017 - 18:07</span> </div> <h1 itemprop="name">Opening Londenbrug laat dan toch op zich wachten</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-09/Londen.d2e27a0a.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Londenbrug" href="/zoek?tag=Londenbrug">Londenbrug</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Opening Londenbrug laat dan toch op zich wachten" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Opening+Londenbrug+laat+dan+toch+op+zich+wachten" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Opening Londenbrug laat dan toch op zich wachten" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Opening Londenbrug laat dan toch op zich wachten" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Opening+Londenbrug+laat+dan+toch+op+zich+wachten&summary=De+opening+van+de+Londenbrug+op+het+Antwerpse+Eilandje+is+uitgesteld.+De+brug+is+al+meer+dan+een+jaar+buiten+gebruik%2C+en+zou+uiterlijk+morgen+weer+open+gaan+voor+het+verkeer." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Opening Londenbrug laat dan toch op zich wachten" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Opening Londenbrug laat dan toch op zich wachten&body=De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer. %0D%0A%0D%0A http://atv.be/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Opening Londenbrug laat dan toch op zich wachten" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>De opening van de Londenbrug op het Antwerpse Eilandje is uitgesteld. De brug is al meer dan een jaar buiten gebruik, en zou uiterlijk morgen weer open gaan voor het verkeer.</strong></p><p>De aannemer van de Noorderlijn heeft tijdens testen een technisch probleem vastgesteld. Door een fout in de uitwerking van het ontwerp van de brug is er geen veilig verkeer mogelijk. Om de veiligheid van alle weggebruikers te garanderen wordt de opening van de Londenbrug nu noodgedwongen uitgesteld. De aannemer is bezig met het rechtzetten van dit probleem. Zo moet de Londenbrug in de loop van volgende maand toch open gaan voor alle verkeer. Een exacte datum kan de Noorderlijn niet meedelen. </p></div></div> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Leven: De Lijn"  href="atv.be/programmas/leven-de-lijn"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_DeLIJN_600x600_02.0c410f46.jpg" alt="Leven: De Lijn"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017 v2"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/Wonen_ATV_Banner_v2_03.0c410f46.jpg" alt="Wonen 2017 v2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2017"  href="http://atv.be/info/atv-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Wandelrally_600x600_Banner_05.0c410f46.jpg" alt="Wandelrally 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://atv.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1506619478" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-fietsers-krijgen-nog-meer-voorrang-in-mortsel-49642" title="VIDEO Fietsers krijgen nog meer voorrang in Mortsel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">VIDEO Fietsers krijgen nog meer voorrang in Mortsel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.ac9adfe4.jpg" alt="VIDEO Fietsers krijgen nog meer voorrang in Mortsel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De stad Mortsel gaat de fietser nog meer voorrang geven op de kruispunten aan de fietsostrade. De fietssnelweg tussen Mortsel en Antwerpen is de drukste van heel Vlaanderen. Meer dan 4.000 mensen maken er elke dag gebruik van. Een aantal oversteekplaatsen is nu heringericht, waardoor de fiets er officieel voorrang heeft op de auto. En er komen nog extra maatregelen, om het fietsverkeer veiliger te maken. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1506619472" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-borstvoeding-moet-kunnen-zelfs-in-het-zwembad-49647" title="VIDEO "Borstvoeding geven moet kunnen, zelfs in het zwembad"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">VIDEO "Borstvoeding geven moet kunnen, zelfs in het zwembad"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.cd7de143.jpg" alt="VIDEO "Borstvoeding geven moet kunnen, zelfs in het zwembad""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Elke, een mama van een dochter van 6 maanden, is misnoegd. Ze was haar dochter borstvoeding aan het geven in het zwembad in Hoboken tot een redster haar kwam vragen om te stoppen. De redster stelde haar voor om naar een aparte ruimte te gaan. Blijkbaar vonden andere bezoekers het niet kunnen dat ze borstvoeding gaf in een zwembad. Elke vindt het erg dat er nog altijd zo'n groot taboe hangt rond borstvoeding. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1506619491" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-gevaarlijke-verkeersdrempels-ik-schrok-mij-een-bult-49651" title="VIDEO  Gevaarlijke verkeersdrempels: "Ik schrok mij een bult"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">VIDEO  Gevaarlijke verkeersdrempels: "Ik schrok mij een bult"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.aea5471e.jpg" alt="VIDEO  Gevaarlijke verkeersdrempels: "Ik schrok mij een bult""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Sinds enkele dagen liggen er nieuwe verkeersdrempels in het park van Brasschaat, omdat er te vaak snelheidsduivels door die straten razen. De gemeente dacht dat probleem snel en goedkoop te kunnen oplossen, door de al bestaande kasseistroken te verhogen tot verkeersdrempels. Maar die snelheidsremmers zijn wel héél erg steil, en gevaarlijk voor iedereen die niet met een terreinwagen rijdt. De oppositie klaagde het probleem aan, en binnenkort worden er nieuwe, mildere drempels aangelegd. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1506612510" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vreemd-nieuw-kruispunt-aan-noordersingel" title="Vreemd nieuw kruispunt aan Noordersingel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Vreemd nieuw kruispunt aan Noordersingel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 17:28</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-09/Noordersingel-foto-wim.1e6a97d7.jpg" alt="Vreemd nieuw kruispunt aan Noordersingel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 17:28</i></span> <div class="ellipsis">Een van de kruispunten aan de Noordersingel in Borgerhout is nogal vreemd ingericht. Het gloednieuwe zebrapad botst er namelijk letterlijk op beton en stalen pilaren. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1506600821" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/1-bestuurder-op-8-kent-de-voorrangsregels-op-rotondes-niet" title="1 bestuurder op 8 kent de voorrangsregels op rotondes niet" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">1 bestuurder op 8 kent de voorrangsregels op rotondes niet</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 14:13</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-09/rotonde.1e6a97d7.jpg" alt="1 bestuurder op 8 kent de voorrangsregels op rotondes niet"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/09/2017 <i class="time">- 14:13</i></span> <div class="ellipsis">Volgens een nieuwe enquête van Vias institute kent 1 op 8 bestuurders de voorrangsregels niet om een rotonde te verlaten. Bijna 2 op 3 bestuurders zijn niet op de hoogte dat het niet verplicht is om uiterst rechts te rijden. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1506534451" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/ook-boom-wil-de-waterbus-langs-haar-gemeente" title="Ook Boom wil de waterbus langs haar gemeente" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Ook Boom wil de waterbus langs haar gemeente</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/09/2017 <i class="time">- 19:46</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-09/waterbus-grab-atv.1e6a97d7.jpg" alt="Ook Boom wil de waterbus langs haar gemeente"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/09/2017 <i class="time">- 19:46</i></span> <div class="ellipsis">De waterbus blijft erg populair. In die mate zelfs dat nu ook Boom vragende partij is om de bus langs haar gemeente te laten passeren. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/opening-londenbrug-laat-dan-toch-op-zich-wachten?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=881856157&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>