<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><title>Politie redt 15 zwaar verwaarloosde katten - ATV</title> <meta name="description" content="Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel."><meta property="og:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-08/katten-PIXABAY.4108f7b2.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="Politie redt 15 zwaar verwaarloosde katten"> <meta property="og:description" content="Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten"><meta name="twitter:title" content="Politie redt 15 zwaar verwaarloosde katten"> <meta name="twitter:card" content="Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel."> <meta name="twitter:image" content="https://cache.atv.be/atvbe/images/nieuws/2017-08/katten-PIXABAY.4108f7b2.jpg"><meta itemprop="name" content="Politie redt 15 zwaar verwaarloosde katten - ATV"> <meta itemprop="description" content="Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel."> <meta itemprop="image" content="https://cache.atv.be/atvbe/images/nieuws/2017-08/katten-PIXABAY.4108f7b2.jpg"><link rel="canonical" href="http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten"> <link rel="alternate" href="http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=623494646" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/politie-redt-15-zwaar-verwaarloosde-katten?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/atv_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerp-kampioen-de-rijke-geschiedenis-van-de-great-old" title="Antwerp kampioen: de rijke geschiedenis van de Great Old.">Antwerp kampioen: de rijke geschiedenis van de Great Old.</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/bouwplan" title="Bouw je plan">Bouw je plan</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/grijsgedraaid" title="Grijsgedraaid">Grijsgedraaid</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li> <li><a href="/programmas/hoogstpersoonlijk" title="HoogstPersoonlijk">HoogstPersoonlijk</a></li> <li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/rondje-provincie" title="Rondje Provincie">Rondje Provincie</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally">ATV Wandelrally</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/atv-vertellingen-2017" title="ATV Vertellingen 2017">ATV Vertellingen 2017</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-08-24" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> <div class="item hidden"> <div> <span>SPORT</span> <div class="txt"> <a  href="https://atv.be/nieuws/volg-schaal-sels-live-op-atv"> Volg Schaal Sels LIVE op atv zondag vanaf 15u </a> </div> </div> </div> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main"><div id="viewCount" data-id="61781" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2017"  href="https://atv.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/Vakantievrienden_ATV_600x600_03.0c410f46.jpg" alt="Vakantievrienden 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers 2017"  href="https://atv.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_smaakmakkers_600x600_01.0c410f46.jpg" alt="Smaakmakkers 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="ATV Vertellingen 2017"  target="_blank" href="https://atv.be/info/atv-vertellingen-2017"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Vertellingen_600x600_01.0c410f46.jpg" alt="ATV Vertellingen 2017"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/ATV_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/ATV_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">25/08/2017 - 12:33</span> </div> <h1 itemprop="name">Politie redt 15 zwaar verwaarloosde katten</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-08/katten-PIXABAY.d2e27a0a.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Katten" href="/zoek?tag=Katten">Katten</a><a title="Artikels met tag Verwaarlozing" href="/zoek?tag=Verwaarlozing">Verwaarlozing</a><a title="Artikels met tag vlooien" href="/zoek?tag=vlooien">vlooien</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Politie redt 15 zwaar verwaarloosde katten" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Politie+redt+15+zwaar+verwaarloosde+katten" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Politie redt 15 zwaar verwaarloosde katten" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Politie redt 15 zwaar verwaarloosde katten" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Politie+redt+15+zwaar+verwaarloosde+katten&summary=Woensdag+werden+15+verwaarloosde+katten+uit+een+woning+in+Deurne+gehaald+en+ondergebracht+in+een+opvangplaats.+De+dieren+leefden+in+bijzonder+ongezonde+omstandigheden+en+overleefden+op+bedorven+voedsel." class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Politie redt 15 zwaar verwaarloosde katten" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Politie redt 15 zwaar verwaarloosde katten&body=Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel.  %0D%0A%0D%0A http://atv.be/nieuws/politie-redt-15-zwaar-verwaarloosde-katten&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Politie redt 15 zwaar verwaarloosde katten" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><div class="nodeIntro"> <div class="field field-name-field-press-intro field-type-text-long field-label-hidden"> <div class="field-items"> <div class="field-item even"> <p><strong>Woensdag werden 15 verwaarloosde katten uit een woning in Deurne gehaald en ondergebracht in een opvangplaats. De dieren leefden in bijzonder ongezonde omstandigheden en overleefden op bedorven voedsel. De politie moest de woning openbreken om de dieren te kunnen laten ophalen</strong>. </p> </div> </div> </div> </div> <div class="nodeContent clearfix"> <div class="nodeContentImage"> <div class="field field-name-field-press-item-image field-type-image field-label-hidden"> <div class="field-items"> <div class="field-item even"> </div> </div> </div> </div> <div class="nodeContentText"> <div class="field field-name-body field-type-text-with-summary field-label-hidden"> <div class="field-items"> <div class="field-item even"> <p>Het waren de buurtbewoners die aan het pand een enorme stank hadden waargenomen en de politie verwittigden. De politie kon via de brievenbus vaststellen dat er een groot aantal katten in de woonkamer en in de kelder van het huis zaten.</p> <p>De woning was afgesloten door de eigenaars waardoor de deur door de politie moest geforceerd worden. Bij het betreden van het huis trof de politie een enorme wanorde aan. Overal lagen er bedorven etensresten, papier en karton, uitwerpselen en bedorven voedsel voor de katten, en dat met een ondraaglijke stank als gevolg. De katten hadden geen water en hadden allemaal vlooien. </p> <p>Aan een dierencentrum uit Brasschaat (VOC Brasschaat - Kapellen) en de dienst dierenwelzijn van de stad werd gevraagd om de sterk verwaarloosde dieren op te halen. 15 katten werden in zorgwekkende toestand overgebracht naar het dierenasiel (KMDA) waar ze verzorgd worden.  </p> <p>Gezien de aard van de feiten is de lokale recherche van de Antwerpse politie een onderzoek gestart naar de bewoners van het huis en dus vermoedelijk de eigenaars van de katten. </p> </div> </div> </div> </div> </div></div></div> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hoogstpersoonlijk 2017"  target="_blank" href="https://atv.be/programmas/hoogstpersoonlijk"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Hoogstpersoonlijk_600x600_01.0c410f46.jpg" alt="Hoogstpersoonlijk 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Grijsgedraaid"  target="_blank" href="https://atv.be/programmas/grijsgedraaid"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Grijsgedraaid_600x600_01.0c410f46.jpg" alt="Grijsgedraaid"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bosteels Zomerquiz 2017"  target="_blank" href="https://atv.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_BosteelsZomerquiz_02.0c410f46.jpg" alt="Bosteels Zomerquiz 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2017"  href="https://atv.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/Vakantievrienden_ATV_600x600_03.0c410f46.jpg" alt="Vakantievrienden 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers 2017"  href="https://atv.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_smaakmakkers_600x600_01.0c410f46.jpg" alt="Smaakmakkers 2017"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://atv.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1503655917" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-het-schooljaar-in-klascontainers-doorbrengen-48290" title="VIDEO  "Het schooljaar in klascontainers doorbrengen"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO  "Het schooljaar in klascontainers doorbrengen"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.bbc84d04.jpg" alt="VIDEO  "Het schooljaar in klascontainers doorbrengen""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Kleuterschool Sint-Agnes, aan de Kioskplaats in Hoboken, zal haar deuren gewoon op 1 september openen. Gisteren woedde er een hevige brand in de school, die het dak verwoestte. Maar de directie van Sint-Agnes maakt zich sterk dat de brand geen impact zal hebben op de start van het schooljaar. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1503656964" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/meer-jobs-in-social-profit-maar-te-weinig-volk-om-deze-in-te-vullen" title="Meer jobs in social profit, maar te weinig volk om deze in te vullen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Meer jobs in social profit, maar te weinig volk om deze in te vullen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 12:29</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-08/bejaardenzorg-PIXABAY.1e6a97d7.jpg" alt="Meer jobs in social profit, maar te weinig volk om deze in te vullen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 12:29</i></span> <div class="ellipsis">De social profit levert tegen 2022 53.600 extra betaalde jobs in Vlaanderen. Dat heeft de werkgeverskoepel voor de Vlaamse non-profit Verso berekend op basis van vooruitzichten van het Planbureau. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1503643935" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/de-leukste-plekjes-en-strafste-verhalen-van-noordoost-antwerpen" title="De leukste plekjes en strafste verhalen van Noordoost Antwerpen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">De leukste plekjes en strafste verhalen van Noordoost Antwerpen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 08:45</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-08/door-het-oog-van-de-stadsgidsen-FOTOMICH.1e6a97d7.jpg" alt="De leukste plekjes en strafste verhalen van Noordoost Antwerpen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/08/2017 <i class="time">- 08:45</i></span> <div class="ellipsis">Deze week werd het vierde deel van de boekenreeks ‘Antwerpen door het oog van de stadsgidsen’ voorgesteld. De loep staat op Noordoost Antwerpen, waarbij Deurne de ruggengraat vormt van dit nieuwe naslagwerk. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1503594742" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-tekort-kinderopvang-in-antwerpen-is-weggewerkt-48252" title="VIDEO  Tekort kinderopvang in Antwerpen is weggewerkt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO  Tekort kinderopvang in Antwerpen is weggewerkt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.8ecebe62.jpg" alt="VIDEO  Tekort kinderopvang in Antwerpen is weggewerkt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het grote tekort aan kinderopvang in Antwerpen is weggewerkt. Dat zegt schepen voor kinderopvang Nabilla Ait Daoud. Antwerpen heeft sinds 1 augustus de zogenaamde Barcelona-norm gehaald. Dat wil zeggen dat er vanaf nu plaats is in de kinderopvang voor 33 procent van alle kinderen onder de 3 jaar. En dat komt vooral door extra plaatsen in de privé-sector, zo blijkt. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1503594707" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-wijngemse-wijn-heeft-vorst-goed-doorstaan-48253" title="VIDEO Wijngemse wijn heeft vorst goed doorstaan" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Wijngemse wijn heeft vorst goed doorstaan</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.d8fba8da.jpg" alt="VIDEO Wijngemse wijn heeft vorst goed doorstaan"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De wijn uit Wijnegem heeft de nachtvorst van april goed doorstaan. Dat is goed nieuws want de meeste Belgische wijnbouwers vrezen voor een slechte oogst. De nachtvorst in april midden in de bloeiperiode heeft voor de meesten negatieve gevolgen. Maar hier in onze regio is er dus minder hinder ondervonden. Wijnbouwer Guy Somers uit Wijnegem denkt zelfs een goed oogstjaar te hebben. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1503594713" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-tram-24-wordt-buiten-de-spits-bus-24-48260" title="VIDEO Tram 24 wordt buiten de spits Bus 24" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">VIDEO Tram 24 wordt buiten de spits Bus 24</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.1638b2ed.jpg" alt="VIDEO Tram 24 wordt buiten de spits Bus 24"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Vanaf 1 september is de zomerregeling bij De Lijn voorbij en zal er tijdens de spits opnieuw om de acht minuten een tram rijden. Nu is dat nog om de tien minuten. Maar er is nog altijd een tekort aan trambestuurders. En daarom zal tram 24 tussen de Melkmarkt en de Stenenbrug énkel nog tijdens de spits rijden. Bussen zullen de rest overnemen. En dat stuit op protest. Reizigers-organisatie TreinTramBus begrijpt niet dat de lijn de tram schrapt. &nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/politie-redt-15-zwaar-verwaarloosde-katten?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=2013437973&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>