<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><title>VIDEO  Het vakantiesalon, van de Cara&iuml;ben tot Sint-Niklaas - ATV</title> <meta name="description" content="Van een Oostenrijkse bierstube tot een tropische tiki bar, momenteel kan je echt de hele wereld zien op het vakantiesalon. Nog tot maandag is het mekka van de vakantieliefhebber geopend in Antwerp Expo, en dit jaar staat de beleving centraal. En daarvoor hoef je niet per se op een cruise op de"><meta property="og:image" content="https://cache.atv.be/thumb.b432796a.jpg"> <meta property="og:site_name" content="CMS"> <meta property="og:title" content="VIDEO  Het vakantiesalon, van de Cara&iuml;ben tot Sint-Niklaas"> <meta property="og:description" content=""> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860"><meta name="twitter:title" content="VIDEO  Het vakantiesalon, van de Cara&iuml;ben tot Sint-Niklaas"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/thumb.b432796a.jpg"><meta itemprop="name" content="VIDEO  Het vakantiesalon, van de Cara&iuml;ben tot Sint-Niklaas - ATV"> <meta itemprop="description" content="Van een Oostenrijkse bierstube tot een tropische tiki bar, momenteel kan je echt de hele wereld zien op het vakantiesalon. Nog tot maandag is het mekka van de vakantieliefhebber geopend in Antwerp Expo, en dit jaar staat de beleving centraal. En daarvoor hoef je niet per se op een cruise op de"> <meta itemprop="image" content="https://cache.atv.be/thumb.b432796a.jpg"><link rel="canonical" href="http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860"> <link rel="alternate" href="http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1037204051" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([320, 700], [320,50]).addSize([767, 200], [728, 90]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper leaderboard"><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432199636793-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432199636793-0'); }); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li><li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/bouwplan" title="Bouw je plan">Bouw je plan</a></li><li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/rondje-provincie" title="Rondje Provincie">Rondje Provincie</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wintervertelling" title="Wintervertelling">Wintervertelling</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/antwerpse-curling-cup" title="Antwerpse Curling Cup">Antwerpse Curling Cup</a></li> <li><a href="/info/antwerp-10-miles" title="Antwerp 10 Miles">Antwerp 10 Miles</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-01-27" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main" data-resource="50441"><div id="viewCount" data-id="50441" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op Zondag 2016"  href="http://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv_wakkeropzondag_banner600_v5.0c410f46.jpg" alt="Wakker op Zondag 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://atv.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-win-20160114-v1b-600.0c410f46.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/evenaar-alg-parallax-01b-desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/evenaar-alg-parallax-01b-mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">27/01/2017 - 18:30</span> </div> <h1 itemprop="name">VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.2953adf3.jpg"> <div class="icon-play highLightColor color-human interest icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_mil39dol" data-kalturaplayerid="27774001" data-kalturaplayeridembed="28598371"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Antwerp Expo" href="/zoek?tag=Antwerp+Expo">Antwerp Expo</a><a title="Artikels met tag Bierstube" href="/zoek?tag=Bierstube">Bierstube</a><a title="Artikels met tag Caravan" href="/zoek?tag=Caravan">Caravan</a><a title="Artikels met tag Oostenrijk" href="/zoek?tag=Oostenrijk">Oostenrijk</a><a title="Artikels met tag Sint Niklaas" href="/zoek?tag=Sint+Niklaas">Sint Niklaas</a><a title="Artikels met tag Skivakantie" href="/zoek?tag=Skivakantie">Skivakantie</a><a title="Artikels met tag Vakantie" href="/zoek?tag=Vakantie">Vakantie</a><a title="Artikels met tag Vakantiesalon" href="/zoek?tag=Vakantiesalon">Vakantiesalon</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=VIDEO++Het+vakantiesalon%2C+van+de+Cara%C3%AFben+tot+Sint-Niklaas" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=VIDEO++Het+vakantiesalon%2C+van+de+Cara%C3%AFben+tot+Sint-Niklaas&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas&body= %0D%0A%0D%0A http://atv.be/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="VIDEO  Het vakantiesalon, van de Caraïben tot Sint-Niklaas" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="50441"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Van een Oostenrijkse bierstube tot een tropische tiki bar, momenteel kan je echt de hele wereld zien op het vakantiesalon. Nog tot maandag is het mekka van de vakantieliefhebber geopend in Antwerp Expo, en dit jaar staat de beleving centraal. En daarvoor hoef je niet per se op een cruise op de Stille Oceaan te zitten, ook de dichtbijvakanties doen het goed. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando solden tot -60%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Bespaar tijd en €40 met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/sarenza.ed982f0d.jpg"></span> <span class="txt">-60 & -10% met Sarenza kortingscode</span></a></li><li><a href="http://www.goedkoop.be/korting/ici-paris-xl/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/iciparisxl.ed982f0d.jpg"></span> <span class="txt">Ici Paris XL korting: tot -25%</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/artcraft.ed982f0d.jpg"></span> <span class="txt">Art & Craft kortingscode: 10% extra korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Sunjets vroegboekkorting tot -€450</span></a></li><li><a href="http://www.goedkoop.be/korting/la-redoute/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/laredoutenieuw.ed982f0d.jpg"></span> <span class="txt">Outlet La Redoute tot -80%</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene solden bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li> </ul> </div> </div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op Zondag 2016"  href="http://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv_wakkeropzondag_banner600_v5.0c410f46.jpg" alt="Wakker op Zondag 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://atv.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-win-20160114-v1b-600.0c410f46.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> <div class="squareBanner300 mobileOff"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1485369431" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-hier-kunnen-jongeren-nog-een-voorbeeld-aan-nemen-39774" title="VIDEO  Hier kunnen jongeren nog een voorbeeld aan nemen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">VIDEO  Hier kunnen jongeren nog een voorbeeld aan nemen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/01/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.25e60a8d.jpg" alt="VIDEO  Hier kunnen jongeren nog een voorbeeld aan nemen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/01/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Jozef en Roland zijn 85 en 75 maar gaan nog wekelijks fitnessen. De twee spreken drie keer per week af in sportclub Het Eiland in de Zeevaartstraat. Daar werken ze met krachttrainingen aan hun conditie en die is ondanks hun leeftijd nog zeer goed. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1485264226" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/win-een-etentje-met-jouw-verhaal-over-vriendschap" title="Win een etentje met jouw verhaal over vriendschap" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Win een etentje met jouw verhaal over vriendschap</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/01/2017 <i class="time">- 14:23</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-01/tongrolletjes-B23-FOTOMICHE.1e6a97d7.jpg" alt="Win een etentje met jouw verhaal over vriendschap"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/01/2017 <i class="time">- 14:23</i></span> <div class="ellipsis">Sociale contacten zijn een onmisbaar deel van ons mens-zijn. Sommige contacten zijn sterker dan gemiddeld en noemen we vriendschap. Vriendschappen doen ons goed. Ze helpen ons om geestelijk gezond te blijven. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1485263593" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/dit-is-de-schattigste-mannequin-challenge-ooit-39659" title="VIDEO  Dit is de schattigste Mannequin Challenge ooit..." itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">VIDEO  Dit is de schattigste Mannequin Challenge ooit...</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/01/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.1c07bc88.jpg" alt="VIDEO  Dit is de schattigste Mannequin Challenge ooit..."> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/01/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Een Mannequin Challenge met vierjarigen. Het lijkt een hele uitdaging, maar meester Gerd van kleuterschool De Krokodil in Antwerpen is er wel in geslaagd.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1485194617" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-damiaanactie-deel-1-39660" title="VIDEO  Damiaanactie deel 1" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">VIDEO  Damiaanactie deel 1</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/01/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.c372851d.jpg" alt="VIDEO  Damiaanactie deel 1"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/01/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Komend weekend kan u de vrijwilligers van Damiaanactie weer tegenkomen op straat, want dan houdt de organisatie haar jaarlijkse campagne-weekend. Drie Antwerpse jongeren kregen onlangs de gelegenheid om projecten van Damiaanactie in India te bezoeken. Zo konden ze met eigen ogen vaststellen hoe de financiële steun die hier wordt ingezameld wordt besteed. ATV reisde met hen mee en deze week krijgt u elke dag een reportage over hun ervaringen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1484904695" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/t-is-een-klein-dikkertje" title=""'t is een klein dikkertje"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">"'t is een klein dikkertje"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/01/2017 <i class="time">- 10:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/girafs.1e6a97d7.jpg" alt=""'t is een klein dikkertje""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/01/2017 <i class="time">- 10:31</i></span> <div class="ellipsis">Prachtig nieuws uit Planckendael </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1484850838" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-uitvinder-autosupermarkt-geeft-fakkel-door-39515" title="VIDEO  Uitvinder 'autosupermarkt' geeft fakkel door" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">VIDEO  Uitvinder 'autosupermarkt' geeft fakkel door</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/01/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.83dd89b3.jpg" alt="VIDEO  Uitvinder 'autosupermarkt' geeft fakkel door"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/01/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Karel Cardoen, de oprichter van de bekende autosupermarkt gaat met pensioen. De autoverkoper geeft vandaag de fakkel door aan voormalig VAB topman Wim Vos. Cardoen was de allereerste autosupermarkt in België.&nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/video-het-vakantiesalon-van-de-caraiben-tot-sint-niklaas-39860?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=1037204051&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>