<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><meta property="fb:pages" content="118247794933902" /><title>VIDEO &quot;Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht&quot; - ATV</title> <meta name="description" content="Niet iedereen kon gisteravond genieten van een feestje met familie en vrienden want voor sommigen stond Kerstavond gelijk aan moeten werken. Terwijl u waarschijnlijk genoot van allerlei lekkers en Kerst vierde ging het leven op de dienst Oncologie van het Sint Augustinusziekenhuis gewoon verder."><meta property="og:image" content="https://cache.atv.be//.c18bea0b.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="VIDEO &quot;Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht&quot;"> <meta property="og:description" content="Niet iedereen kon gisteravond genieten van een feestje met familie en vrienden want voor sommigen stond Kerstavond gelijk aan moeten werken. Terwijl u waarschijnlijk genoot van allerlei lekkers en Kerst vierde ging het leven op de dienst Oncologie van&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965"><meta name="twitter:title" content="VIDEO &quot;Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht&quot;"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be//.c18bea0b.jpg"><meta itemprop="name" content="VIDEO &quot;Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht&quot; - ATV"> <meta itemprop="description" content="Niet iedereen kon gisteravond genieten van een feestje met familie en vrienden want voor sommigen stond Kerstavond gelijk aan moeten werken. Terwijl u waarschijnlijk genoot van allerlei lekkers en Kerst vierde ging het leven op de dienst Oncologie van het Sint Augustinusziekenhuis gewoon verder."> <meta itemprop="image" content="https://cache.atv.be//.c18bea0b.jpg"><link rel="canonical" href="https://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965"> <link rel="alternate" href="https://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=1466865905" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/58QxfUMx709k"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: "http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965", page_url_canonical: "https://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965", page_title: "VIDEO 'Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht'", page_type: "article", page_language: "nl" ,article_publication_date: "Tue, 25 Dec 2018 18:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "55",article_tags: [ 'Kerstavond','Kerstmis','Oncologie','Sint_Augustinus' ] ,article_categories: [ 'Human Interest' ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-9', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965"/> <link rel="next" href="http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/de-derde-helft" title="De Derde Helft">De Derde Helft</a></li> <li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/het-origineelste-kerstlied" title="Het Origineelste Kerstlied">Het Origineelste Kerstlied</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/made-in" title="Made In Antwerpen">Made In Antwerpen</a></li> <li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/over-de-ring" title="Over de Ring">Over de Ring</a></li> <li><a href="/programmas/provincie-antwerpen" title="Provincie Antwerpen">Provincie Antwerpen</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/roger-van-damme-in-thailand" title="Roger in Thailand">Roger in Thailand</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/sven-and-company" title="Sven & company">Sven & company</a></li> <li><a href="/programmas/team-relax" title="Team Relax">Team Relax</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/kerstshopping-amsterdam" title="Kerstshopping Amsterdam">Kerstshopping Amsterdam</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/atv-wandelrally" title="ATV Wandelrally 2018">ATV Wandelrally 2018</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-12-24" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main" data-resource="90297"><div id="viewCount" data-id="90297" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <div id="livePlayerWrap"> <div id="livePlayer" data-brand="atv" data-videoId="voQFf8nRBx8S"></div> </div> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Meer dan Bingo 2018"  href="https://atv.be/programmas/meer-dan-bingo"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_MeerDanBingo_600x600_03.edeaab2c.jpg" alt="Meer dan Bingo 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https:///atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Relax_600x600_v2_01.edeaab2c.jpg" alt="Relax 2018"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_NY19_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/ATV_NY19_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.atv.be//.f17764a2.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "atv", videoId: "tKZNjqoboZmG", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/atv&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">25/12/2018 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Kerstavond" href="/zoek?tag=Kerstavond">Kerstavond</a><a title="Artikels met tag Kerstmis" href="/zoek?tag=Kerstmis">Kerstmis</a><a title="Artikels met tag Oncologie" href="/zoek?tag=Oncologie">Oncologie</a><a title="Artikels met tag Sint_Augustinus" href="/zoek?tag=Sint_Augustinus">Sint_Augustinus</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=VIDEO+%22Ik+ben+niet+eenzaam%2C+Kerst+werd+naar+mijn+kamer+gebracht%22" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=VIDEO+%22Ik+ben+niet+eenzaam%2C+Kerst+werd+naar+mijn+kamer+gebracht%22&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"&body= %0D%0A%0D%0A http://atv.be/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="VIDEO "Ik ben niet eenzaam, Kerst werd naar mijn kamer gebracht"" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="90297"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/atv/tKZNjqoboZmG/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Niet iedereen kon gisteravond genieten van een feestje met familie en vrienden want voor sommigen stond Kerstavond gelijk aan moeten werken. Terwijl u waarschijnlijk genoot van allerlei lekkers en Kerst vierde ging het leven op de dienst Oncologie van het Sint Augustinusziekenhuis gewoon verder. Wij gingen, gewapend met een kerststronk en een camera, op Kerstbezoek.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="strafste goal"  href="https://atv.be/interactief/atv-gaat-op-zoek-naar-de-strafste-goal"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181213_ATV_StrafsteGoal_600x600_01.edeaab2c.jpg" alt="strafste goal"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Meer dan Bingo 2018"  href="https://atv.be/programmas/meer-dan-bingo"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_MeerDanBingo_600x600_03.edeaab2c.jpg" alt="Meer dan Bingo 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Kerstshopping Amsterdam"  href="https://atv.be/info/kerstshopping-amsterdam"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/180930_ATV_Reis_600x600_v2_01.edeaab2c.jpg" alt="Kerstshopping Amsterdam"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op zondag 2018 -2"  href="https://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/20181002_ATV_WOZ_600x600_v2_01.edeaab2c.jpg" alt="Wakker op zondag 2018 -2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="score 2018"  href="https://atv.be/programmas/scoren-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/ATV_Score__600x600_01.edeaab2c.jpg" alt="score 2018"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="nieuwjaar 2018" href="#prlx"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1545748974" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://atv.be/nieuws/600-mensen-verwarmen-zich-aan-kerstmaaltijd-in-de-roma-70971"> <a href="/nieuws/600-mensen-verwarmen-zich-aan-kerstmaaltijd-in-de-roma-70971" title="600 mensen verwarmen zich aan kerstmaaltijd in de Roma" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>600 mensen verwarmen zich aan kerstmaaltijd in de Roma</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/12/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.5908fb9b.jpg" alt="600 mensen verwarmen zich aan kerstmaaltijd in de Roma"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/12/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Ook op kerstavond werd er gevierd. In de Roma in Borgerhout nodigde hulp-organisatie Al Ikram een 600-tal mensen uit voor een kerstmaaltijd. Want meer dan 20 procent van de Antwerpenaren leeft onder de armoedegrens. In Borgerhout is dat zelfs meer dan 50 procent. Maar ook zij hebben recht op een mooie kerstavond.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1545642587" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://atv.be/nieuws/video-klas-zingt-origineelste-kerstlied-voor-duizenden-mensen-70901"> <a href="/nieuws/video-klas-zingt-origineelste-kerstlied-voor-duizenden-mensen-70901" title="VIDEO Klas zingt origineelste kerstlied voor duizenden mensen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Klas zingt origineelste kerstlied voor duizenden mensen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/12/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.e1e686bf.jpg" alt="VIDEO Klas zingt origineelste kerstlied voor duizenden mensen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/12/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Vandaag mochten de leerlingen van basisschool De Vlinderboom uit Borgerhout een grote show openen. Zij wonnen onze ATV-wedstrijd want ze maakten het origineelste kerstlied. Als prijs mochten ze vandaag, in het voorprogramma van The Christmas Show in de lotto Arena, zingen voor meer dan 3000 mensen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1545415820" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://atv.be/nieuws/video-merho-vader-van-de-kiekeboes-zoekt-opvolgers-70818"> <a href="/nieuws/video-merho-vader-van-de-kiekeboes-zoekt-opvolgers-70818" title="VIDEO Merho, vader van de Kiekeboes, zoekt opvolgers" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO Merho, vader van de Kiekeboes, zoekt opvolgers</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.cfb66e58.jpg" alt="VIDEO Merho, vader van de Kiekeboes, zoekt opvolgers"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Merho, de vader van de Kiekeboes, is op zoek naar een nieuwe scenarist en tekenaar voor z'n strips. Twee opvolgers dus. Want Merho wil op z'n zeventigste meer tijd voor ontspanning. Maar hij wil dus niet dat de stripreeks stopt. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1545408777" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://atv.be/nieuws/video-verjaardagscadeau-voor-bart-de-wever-al-meteen-vertrouwensbreuk-70825"> <a href="/nieuws/video-verjaardagscadeau-voor-bart-de-wever-al-meteen-vertrouwensbreuk-70825" title="VIDEO verjaardagscadeau voor Bart De Wever "Al meteen vertrouwensbreuk"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO verjaardagscadeau voor Bart De Wever "Al meteen vertrouwensbreuk"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2018 <i class="time">- 17:12</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be//.481909d6.jpg" alt="VIDEO verjaardagscadeau voor Bart De Wever "Al meteen vertrouwensbreuk""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2018 <i class="time">- 17:12</i></span> <div class="ellipsis">Vandaag is het de verjaardag van Bart De Wever. Tijdens de persconferentie van het bestuursakkoord had Philippe De Backer een geschenk bij voor de burgemeester.  Een kookboek.  Bart De Wever grapte 'al meteen een vertrouwensbreuk' </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1545329191" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/video-de-kringwinkel-zorgt-voor-warme-slaapzakken-voor-daklozen-70789"> <a href="/nieuws/video-de-kringwinkel-zorgt-voor-warme-slaapzakken-voor-daklozen-70789" title="VIDEO De Kringwinkel zorgt voor warme slaapzakken voor daklozen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO De Kringwinkel zorgt voor warme slaapzakken voor daklozen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/12/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=4aIld-qCOwqS/poster.f282f29c.jpg" alt="VIDEO De Kringwinkel zorgt voor warme slaapzakken voor daklozen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/12/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De Kringwinkel in Antwerpen heeft de afgelopen weken slaapzakken ingezameld voor daklozen.Meer dan tweehonderd slaapzakken werden vandaag overhandigd aan het CAW Outreach Antwerpen, een organisatie die daklozen hulp aanbiedt. In de loop van deze week deelt CAW Antwerpen die uit op straat maar de daklozen kunnen ze ook zelf komen ophalen.Met de Kringwinkel in Antwerpen kregen wij heel veel aanvragen </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1545241597" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://atv.be/nieuws/video-13-jarige-bakt-de-lekkerste-smoutebollen-voor-het-goede-doel-70725"> <a href="/nieuws/video-13-jarige-bakt-de-lekkerste-smoutebollen-voor-het-goede-doel-70725" title="VIDEO 13-jarige bakt de lekkerste smoutebollen voor het goede doel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>VIDEO 13-jarige bakt de lekkerste smoutebollen voor het goede doel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/12/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/img/account=JIJgfIEK1MQE/item=WCYkg6IDAIiy/poster.61920063.jpg" alt="VIDEO 13-jarige bakt de lekkerste smoutebollen voor het goede doel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/12/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De 13-jarige Marciano Van Peer uit Essen heeft zijn speelcaravan omgetoverd tot een smoutebollenkraampje. Van zijn spaarcenten kocht hij een frietketel om smoutebollen te bakken. En ook de ingrediënten en papieren zakjes koopt ie zelf. Allemaal voor het goede doel, want de opbrengt van zijn verkoop gaat naar het kinderkanker-fonds voor de Warmste Week van Music For Life. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/video-patiente-ik-ben-niet-eenzaam-kerst-werd-naar-mijn-kamer-gebracht-70965?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "streamone"; var videoPlayerSource = "streamone"; </script><script src="https://static.atv.be/global/js/general.min.js?v=1868444835&t=1"></script><div id="cookie_policy" class="modal modal--atvbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>