<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.atv.be/atvbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.atv.be/atvbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.atv.be/atvbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.atv.be/atvbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.atv.be/atvbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.atv.be/atvbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.atv.be/atvbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.atv.be/atvbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.atv.be/atvbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.atv.be/atvbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.atv.be/atvbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.atv.be/atvbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#2e53a5"> <meta name="msapplication-TileImage" content="https://static.atv.be/atvbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.atv.be/atvbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="ATV"> <meta name="application-name" content="ATV"><title>VIDEO  Terreurcontext naar achtergrond verschoven - ATV</title> <meta name="description" content="Een laatste stand van zaken  in verband met de man die verdacht wordt van poging tot moord in een terroristische context."><meta property="og:image" content="https://cache.atv.be/thumb.276b6e7d.jpg"> <meta property="og:site_name" content="ATV - Antwerpse televisie"> <meta property="og:title" content="VIDEO  Terreurcontext naar achtergrond verschoven"> <meta property="og:description" content="Een laatste stand van zaken  in verband met de man die verdacht wordt van poging tot moord in een terroristische context."> <meta property="og:type" content="website"> <meta property="og:url" content="http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376"><meta name="twitter:title" content="VIDEO  Terreurcontext naar achtergrond verschoven"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.atv.be/thumb.276b6e7d.jpg"><meta itemprop="name" content="VIDEO  Terreurcontext naar achtergrond verschoven - ATV"> <meta itemprop="description" content="Een laatste stand van zaken  in verband met de man die verdacht wordt van poging tot moord in een terroristische context."> <meta itemprop="image" content="https://cache.atv.be/thumb.276b6e7d.jpg"><link rel="canonical" href="http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376"> <link rel="alternate" href="http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://atv.be/rss" title="ATV.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.atv.be/atvbe/css/main.css?v=95205013" media="screen" /> <script src="https://static.atv.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-9', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/atv_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432199636793-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/atv_skyscraper', [120,600], 'div-gpt-ad-1432043076732-0').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/atv_detail', [300, 250], 'div-gpt-ad-1432042495064-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62786,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="atvbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/100-procent-cultuur" title="100% Cultuur">100% Cultuur</a></li> <li><a href="/programmas/antwerp-kampioen-de-rijke-geschiedenis-van-de-great-old" title="Antwerp kampioen: de rijke geschiedenis van de Great Old.">Antwerp kampioen: de rijke geschiedenis van de Great Old.</a></li><li><a href="/programmas/vertellingen" title="ATV Vertellingen">ATV Vertellingen</a></li> <li><a href="/programmas/bouwplan" title="Bouw je plan">Bouw je plan</a></li><li><a href="/programmas/notariele-woonkijker" title="De Woonkijker">De Woonkijker</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/meer-dan-bingo" title="Meer dan Bingo">Meer dan Bingo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/rondje-provincie" title="Rondje Provincie">Rondje Provincie</a></li> <li><a href="/programmas/scoren-op-zondag" title="Score">Score</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/op-naar-de-10-miles" title="Sportoase loopt met A(TV)">Sportoase loopt met A(TV)</a></li> <li><a href="/programmas/stadsreportage" title="Stadsreportage">Stadsreportage</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/wakker-op-zondag" title="Wakker op Zondag">Wakker op Zondag</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met ATV">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="Hoe ATV bekijken">Hoe ATV bekijken</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/extra-live-stream" title="Live stream">Live stream</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/wintervertelling" title="Wintervertelling">Wintervertelling</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/antwerpse-curling-cup" title="Antwerpse Curling Cup">Antwerpse Curling Cup</a></li> <li><a href="/info/antwerp-10-miles" title="Antwerp 10 Miles">Antwerp 10 Miles</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk ATV live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-03-27" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.atv.be/atvbe/images/atv-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432043076732-0' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432043076732-0'); }); </script> </div> </div> </div> </div> <main role="main" data-resource="53786"><div id="viewCount" data-id="53786" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://atv.be"/> <form action="https://atv.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://atv.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27774001" data-kalturavideoid="1_ut1nl3fq"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op Zondag 2016"  href="http://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv_wakkeropzondag_banner600_v5.0c410f46.jpg" alt="Wakker op Zondag 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/evenaar-alg-parallax-01b-desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.atv.be/atvbe/images/banners/parallax/evenaar-alg-parallax-01b-mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">28/03/2017 - 18:30</span> </div> <h1 itemprop="name">VIDEO  Terreurcontext naar achtergrond verschoven</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.cf7103cc.jpg"> <div class="icon-play highLightColor color-justitie icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_zur5nzop" data-kalturaplayerid="27774001" data-kalturaplayeridembed="28598371"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Franse Tunesiër" href="/zoek?tag=Franse+Tunesi%C3%ABr">Franse Tunesiër</a><a title="Artikels met tag justitiepaleis" href="/zoek?tag=justitiepaleis">justitiepaleis</a><a title="Artikels met tag Meir" href="/zoek?tag=Meir">Meir</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="VIDEO  Terreurcontext naar achtergrond verschoven" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=VIDEO++Terreurcontext+naar+achtergrond+verschoven" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="VIDEO  Terreurcontext naar achtergrond verschoven" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="VIDEO  Terreurcontext naar achtergrond verschoven" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=VIDEO++Terreurcontext+naar+achtergrond+verschoven&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="VIDEO  Terreurcontext naar achtergrond verschoven" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=VIDEO  Terreurcontext naar achtergrond verschoven&body= %0D%0A%0D%0A http://atv.be/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="VIDEO  Terreurcontext naar achtergrond verschoven" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="53786"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Een laatste stand van zaken  in verband met de man die verdacht wordt van poging tot moord in een terroristische context. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432042495064-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432042495064-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017 v2"  href="http://atv.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/Wonen_ATV_Banner_v2_03.0c410f46.jpg" alt="Wonen 2017 v2"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wakker op Zondag 2016"  href="http://atv.be/programmas/wakker-op-zondag"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv_wakkeropzondag_banner600_v5.0c410f46.jpg" alt="Wakker op Zondag 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://atv.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-win-20160114-v1b-600.0c410f46.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://atv.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/ATV_Relax_Banner600_enkelzoe_v1.0c410f46.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  target="_blank" href="http://atv.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/banners/square/atv-banner-600-nieuwsbrief.0b469c70.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Bespaar tijd en €25 met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/orange/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/orange.ed982f0d.jpg"></span> <span class="txt">Orange abonnement vanaf €8</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/artcraft.ed982f0d.jpg"></span> <span class="txt">Art & Craft tot €500 korting</span></a></li><li><a href="http://www.goedkoop.be/korting/ici-paris-xl/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/iciparisxl.ed982f0d.jpg"></span> <span class="txt">Ronde prijzen bij ICI PARIS XL</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Last minutes Sunjets: tot -50%</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/disneyland-paris/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/disneyland25jaar.ed982f0d.jpg"></span> <span class="txt">35% korting bij Disneyland Paris</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.atv.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li> </ul> </div> </div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1490720130" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-franse-tunesier-op-de-meir-was-zijn-weg-kwijt-42358" title="VIDEO  Franse Tunesiër op de Meir 'was zijn weg kwijt'" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">VIDEO  Franse Tunesiër op de Meir 'was zijn weg kwijt'</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.71abfaae.jpg" alt="VIDEO  Franse Tunesiër op de Meir 'was zijn weg kwijt'"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De Fransman die vorige week donderdag een dolle rit maakte over de Meir, blijft in de cel. Dat heeft de raadkamer in Antwerpen vanmorgen beslist. Hij wordt verdacht van poging moord in een terroristische context. Maar volgens z'n advocaat wilde de man niemand aanrijden, was hij per toeval op de Meir geraakt. En is er al helemaal geen sprake van terrorisme. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1490705896" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/franse-tunesier-die-over-meir-raasde-blijft-aangehouden" title="Franse Tunesiër die over Meir raasde, blijft aangehouden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Franse Tunesiër die over Meir raasde, blijft aangehouden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 14:58</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-03/meirzot.1e6a97d7.jpg" alt="Franse Tunesiër die over Meir raasde, blijft aangehouden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 14:58</i></span> <div class="ellipsis">De raadkamer in Antwerpen heeft de aanhouding bevestigd van Mohamed R. De Franse Tunesiër werd donderdag opgepakt, nadat hij aan hoge snelheid over de Antwerpse Meir had gereden en daarbij voetgangers in gevaar had gebracht. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1490696492" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/18-jaar-cel-geeist-voor-man-die-zorgbehoevende-moeder-vermoordde" title="18 jaar cel geëist voor man die zorgbehoevende moeder vermoordde" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">18 jaar cel geëist voor man die zorgbehoevende moeder vermoordde</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 12:12</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/nieuws/2017-03/JUSTITIEPALEIS-FOTOMICH.1e6a97d7.jpg" alt="18 jaar cel geëist voor man die zorgbehoevende moeder vermoordde"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/03/2017 <i class="time">- 12:12</i></span> <div class="ellipsis">Een 57-jarige man die een jaar geleden zijn zorgbehoevende moeder vermoordde, riskeert 18 jaar cel. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1490532579" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/inbraak-in-cafe-in-hoboken" title="Inbraak in café in Hoboken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Inbraak in café in Hoboken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/03/2017 <i class="time">- 14:49</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/inbraak2.1e6a97d7.jpg" alt="Inbraak in café in Hoboken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/03/2017 <i class="time">- 14:49</i></span> <div class="ellipsis">In de nacht van vrijdag op zaterdag werd er ingebroken in een café aan de Kioskplaats in Hoboken. De daders forceerden een raam en de voordeur, waarna ze vier speel- en een sigarettenautomaat openbraken. Ze openden ook de kassa en alle kasten en koelkasten achter de toog en gingen uiteindelijk aan de haal met een som geld. De politie startte een onderzoek en het sporenteam kwam ter plaatse. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1490463415" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/video-minister-jambon-verdedigt-aanpak-van-de-wever-bij-incident-op-meir-42237" title="VIDEO Minister Jambon verdedigt aanpak van De Wever bij incident op Meir" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">VIDEO Minister Jambon verdedigt aanpak van De Wever bij incident op Meir</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/thumb.f411d799.jpg" alt="VIDEO Minister Jambon verdedigt aanpak van De Wever bij incident op Meir"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Minister van Binnenlandse Zaken Jan Jambon kwam in Wilrijk ook nog terug op het incident van donderdag in het Antwerpse stadscentrum. Daarbij werd een man onder invloed en met wapens in de koffer aangehouden, na een dolle rit over de Meir. Er is kritiek op de aanpak door het stadsbestuur en de politie. Maar Jambon wuift de onvrede over De Wever weg. Volgens de minister heeft de Antwerpse burgemeester zo snel gereageerd, net om grotere angsten te voorkomen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1490459353" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/veiligheidsagent-die-aan-alarmbel-trok-bedreigd" title="Veiligheidsagent die aan alarmbel trok bedreigd" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Veiligheidsagent die aan alarmbel trok bedreigd</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/03/2017 <i class="time">- 14:01</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.atv.be/atvbe/images/police-1355512_1920.1e6a97d7.jpg" alt="Veiligheidsagent die aan alarmbel trok bedreigd"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/03/2017 <i class="time">- 14:01</i></span> <div class="ellipsis">Een veiligheidsagent die aan de alarmbel trok over pesterijen door Antwerpse agenten, kreeg deze week een dreigtelefoontje. Dat schrijft De Standaard. Maandag raakte bekend dat er binnen de politiedienst die instaat voor het transport van gevangenen een whatsappgroep is en die staat vol racistische en seksistische uitlatingen. Andere collega's werden er ook gepest. Een veiligheids-agent die samen met vier collega's de situatie bij de leiding-gevenden aankaartte, kreeg maandag een telefoontje dat hij maar beter zou opletten, want dat ze de rat wel zouden vinden. De man diende daarop een klacht in. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/video-terreurcontext-naar-achtergrond-verschoven-42376?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij ATV" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op ATV" class="even">adverteren</a> <a href="/info/contact" title="Contacteer ATV" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/212 13 60</span> <span>Email: <a href="mailto:info@atv.be">info@atv.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/AntwerpseTelevisie" title="ATV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/atvbe" title="ATV op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/miespo1" title="ATV op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.atv.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright ATV</span> <a href="http://www.brainlane.com/?utm_source=www.atv.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="ATV.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140f8155225879"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.atv.be/global/js/general.min.js?v=758047064&t=1"></script> <script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification atvbe' };if ($.cookie('15482522') != '1') { $.sticky('<div class="cookieNoti">ATV.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482522', '1', { expires: 10000, path: '/',  domain: 'atv.be' }); }); } }); </script></body></html>